• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
NascarBR

Problemas Speedy Light 150Kbps...

2 posts neste tópico

NascarBR    4.334

O Speedy Light 150Kbps da casa da minha irmã está com o os seguintes defeitos:

1) O Modem é um Speedtouch 510. Como o micro usa Win98SE, instalei tanto o programa do Speedy como o PPOE, mas o problema da conexão parar e continuar continua. Está navegando. Para um tempo e depois volta. Engraçado é que com o WinXP não acontece. O que será?

2) Mesmo com os splitters na tomadas de telefone, continua dando chiado e pior. Se alguém usa o telefone, o Speedy para e só volta quando desliga...o que faço?

:help:

Compartilhar este post


Link para o post
Compartilhar em outros sites
wallsuper    0

bom dia brothers,...

bom eu não tenho muito conhecimento e também nem sei t dar uma resposta precisa.. a principio da mensagem u q pensei é q na realidade esses problemas d picks d informaçoes nem sao muito do speed + sim do provedor pode o proprio.. mas como você ja tinha dito q c/o xp não tnha esse problema ntao verifique a configuração da versao q foi instalada no seu win98se... ou ntao dpendendo d como for sua makina faça a migraçao p/ o xp....... ƒüÏ.......nguerapaaaa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso