• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
micrim

hub piscando

7 posts neste tópico

Bom galera ate q enfim consegui instalar a rede aqui em casa, mais tem um coisa q tá me deixando louco.

Eu consegui instalar a rede em dois computadores, na central e no meu, mais o outo não consegui.

Acontece o seguinte, quando o meu pc fica ligado a luz do hub fica acesa sem piscar, mais quando o outro pc q eu não consegui instalar a rede é ligado o hub fica piscando só naquele cabo.

O q sere q pode estar acontecendo ???

Sera q o cabo esta corrompido danificado algo assim ???

Ah e a crimpagem esta exatamente igual ao meu pc q consegui fazer a rede.

Ce alguem souber alguma solução post ai.

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por micrim@02 fev 2005, 22:50

Bom galera ate q enfim consegui instalar a rede aqui em casa, mais tem um coisa q me deixando louco.

Eu consegui instalar a rede em dois computadores, na central e no meu, mais o outo não consegui.

Acontece o seguinte, quando o meu pc fica ligado a luz do hub fica acesa sem piscar, mais quando o outro pc q eu não consegui instalar a rede é ligado o hub fica piscando só naquele cabo.

O q sere q pode estar acontecendo ???

Sera q o cabo esta corrompido danificado algo assim ???

Ah e a crimpagem esta exatamente igual ao meu pc q consegui fazer a rede.

Ce alguem souber alguma solução post ai.

valeu

Podem ser vários motivos:

- Placa de rede danificada ou mal instalada;

- Cabo mal crimpado ou danificado (o fato de estar crimpado na mesma ordem do seu não quer dizer que não esteja mal crimpado);

- Porta do HUB danificada;

Você consegue pegar um IP? Consegue PINGAR as outras máquinas? Como é esse piscado? Intenso ou leve?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ele fica piscando de leve.

não acredito q seja a placa de rede pois é onboard, e ainda levei outra maquina para o local e o win xp escreveu q não o cabo de rede esta desconectado. e continuou piscando do mesmo jeito.

Pois o cabo foi passado em uma semana atras, não acredito q ele esteja danificado.

Acredito q seja a crimpagem.

Ce estiver errado me corrijam.

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

É problema na crimpagem ou então na hora da passagem do cabo pode ter danificado, recrimpe o cabo e veja se funciona...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Po galera, recrimpei os cabos e ainda continua piscando.

Sera q ele tá corrompido em algum lugar ???

não acredito nessa possibilidade, pois os cabos estão passados a uma semana e depois disso ninguém mexeu neles.

Se alguem tiver algumma explicaçao posta ai.

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem certeza que está crimpando corretamente? Teste em outras portas do HUB ou até com outro cabo por fora mesmo, só para testes...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0