Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
FFranzes

Travamento de pc

Recommended Posts

:help: Espero que alguem consiga me ajudar!!! Bem meu computador trava apos eu iniciar algum jogo, o tempo varia, as vezes logo apos iniciar uma partida de warcraft, ou a mais de 15 mins jogando MOH:AA, varia muito mas o sintoma é o mesmo, trava tudo nada funciona so o resetando pra voltar a mexer. Comprei um cooler AERO 7+ mais para o meu processador Althon Xp 2600+, plc mae ASUS A7V8X-X. Comprei essa semana e ja instalei uma memoria de 512 DDR 333 e uma plc de video MSI NX6600GT. Instalei porém continua o mesmo problema, na tentativa de resolver desconectei um CD-ROM achando q era a fonte. Eu tenhum uma fonte 450W, um HD de 80G e outro de 20GB, uma gravadora combo LG com leitora de DVD (a parte q le dvd n funciona mais n sei por que). Formatei a maquina achando q era virus ou algo parecido porém não houve nem um resultado. Ja não sei mais o que fazer. To ficando :ahh: meu pc agora esta assim: com mais uma memoria de 256 DDR 333, a quando mandei o 3Dmark e o 3PCmark testar a plc tudo ocorrei perfeitamentei chegando a um resultado no final, porém quando mando abrir jogo ela trava. achei q o erro era da plc de video pois antes de eu colocar essa nova so travava quando eu jogava muito mais muito tempo mesmo o jogo Warcraft com a minha plc Nvidia MX4000. Gostaria de respostas desde já agradeco pela a ajuda! :cry:

"Dinheiro não e problema. o problema é a falta dele..." :palmas:

Franzes®

Compartilhar este post


Link para o post
Compartilhar em outros sites

tem dois provaveis problemas nisso: a própria placa de vídeo (juntamente com a fonte) e drivers

se você for no tópico fixo na seção placas de vídeo sobre a 6600GT, vai ver que tem um probleminha de temperatura sério nessa VGA, principalmente com a MSI, de uma olhada lá!

a fonte recomendada pra essa placa de vídeo é de pelo menos uma 350w reais, pois ela consome bastante energia, e por isso, em momentos de pico intenso ela dá pau!

mas de uma olhada lá!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×