Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
antonioo_o

TAH DANDO UMAS LOCURA

Recommended Posts

pessoal.. é o seguinte.. tipo.. eu gravei um cd bootavel com o kurumin 5 né..

mas dai.. tá.. aqui dá tudo certo.. eu boot ele pelo cd.. e aperto enter para ver a configuração automaticamente..

tá.. dai ve a configuração.. diz q esta tudo certo.. e dai aparece uma janela como se fosse a do MS-DOS com a barrinha de digitação piscando.. até ai normal..

mas dai a tela fica preta de repente.. e eu aperto tudo o q é botao e não adianta..

eu já xeguei a esperar 2 horas esses dias para ver se dava certo.. mas não deu..

e o engraçado.. é q na kasa do meu amigo funcionou..

eu não sei se é problema por parte do hardware.. mas a minha config é a seguinte:

P4 2.8 Northwood

Asus P4VP-MX

som e video onboard

256mb ram

hd 40gb

o q poderia estar errado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

não sei não cara mas tenta isso ai

knoppix screen=800x600 xvrefresh=85

isso se você usa a resolucao 800x600

se não der tenta

knoppix noacpi

espero ter ajudado

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • mas escrever aonde? se nem entrar no kurumin entra..

    e a tela fica preta.. e não aparece mais nada..

    vocês acham q pode ser o meu pc q não roda?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×