Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
andrecr666

minha imagem trava de 30 em 30s... oq pode ser?

Recommended Posts

andrecr666    0

galera ... to moh preocupado... meu pc era normal.. rodava tdos os tps de videos e jogos 3d numa boa.. dai de um tempo pra ca... tenho percebido q a imagem e o audio travam nos videos q rodam no windows media player e no divx subtitle player.. ate no nfsu2 a imagem trava com uma freqüência semelhante.... da a impressao de q falta memoria ram porque trava o audio e o video +- 1 s.... mas não é possivel ser isso.. tenho instalado o ACE Mega Codecs Pack....

to com medo de q possa ser a tentativa de overclock q eu fiz a um tempo atras com o rivaturner... aumentei o clock da cpu e das memos mas quando rodei os benchmarks .. a performance não foi boa.. nisso eu travava no meio do video e abaixava os clocks... mas não adiantow.. nisso desisti de vez de fazer over.... tenho consciencia de q não pode abusar.. mas kmo eu comprei aquele fan card da akasa achei q pudesse tentar... se for isso tem algum jeito de arrumar?

pode ser outra coisa também... a um certo tempo atras eu comprei o fan card e uma luz negra pro meu pc... ele já tem 2 fans de 80mm e 1 de 120mm... pensei q pudesse ser a fonte q não esta aguentando.... sera isso?

se alguem puder me ajudar.. qualquer dica sera util....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Meiraneto    90

Amigo

Não entrarei em detalhes quanto ao seu problema, mas apenas informarei que ocorreu a mesma coisa comigo. Durante os games, surgiam lags sincronizados de 30 em 30 segundos ou outro valor que não lembro. Quase fundi a cuca de tanto analisar.

Uma surpresa quase me derrubou da poltrona! Era o anti virus que fazia dava checada(jogava com ele ativo). Substitui por outro e parou.

Só descobri isso quando descobri que o fato ocorria com regularidade de intervalos e ao passar a observar o que era acionado naquele momento, qual programa fazia aquilo, descobri ser o AV.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×