Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
icesidney

ta pifando

Recommended Posts

icesidney    0

Oi pessoal sabendo que esse forum é o melhor no assunto meus problemas tenho um pc que esta dando problemas na resolução de video quando liga ele só fiaca normal quando desligo e ligo de novo uma vez ou outra a aparece a tela azul da morte onde tem essa mensagem onde vou tirar o unica frase que interessa

***nv-agp.sys address f9fcadab base f9fc a000

detalhe minha placa de video foi para a assistencia e estava ok o cra que me vendeu é de confiaça ele tambem testou em seu pc sera qeu meu slot agp ta com problemas????

ah a placa de video é uma geforce mx4000 128

e a placa mãe é uma a7n8x-x <_<

vou fazer um up na memoria vou colocar mais 256 talvez venda a que eu tenho e pegue uma de 521 de 400mh

eu troco a pv por qual? na media de 500 reais

posta ai galera ja to confuso demais pra resolver sozinho :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Fumiko    0

icesidney,

pegue um driver mais novo para o AGP...

vá no site da ASUS e veja...

talvez resolva o problema...

com 500 reais recomendo você comprar uma 6200 128/128 AGP de referencia da leadteak..

falou

-Fumiko-

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×