Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
chituca

Compaq presario

Recommended Posts

Estou com um compaq presario 5000 (pres 5bw143) e não consigo instalar nenhum SO. Já verifiquei e o CD-ROM e o Drive de disquete estão funcionando, mas não cosigo dar boot com o disco do Win98 que tenho(emite um erro de I/O), já testei o disquete em PIII e está funcionando. Quando vou instalar o XP ele funciona até gravar os arquivos de instalação, mas quando o coputador inicia dá um erro no NTLDR: não foi possível abri o disco. Não sei o que é isso e já tentei de tudo, mas não consigo instalar o XP. Quando tenteir instalar por cima do 98 ele travou e não continuou a instalação.

Agradeço a ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro colega!

voce não trocou nenhum item de hardware do seu compaq?

Compaq, assim como IBM, Dell e Packard Bell dao problemas quando voce mexe na configuração original de fabrica. Afirmo isso, pois ja tive um packard bell e depois de trocar a unidade de cd-rom, nunca mais consegui rodar o cd quick-restore.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Só coloquei mais 64MB de memória, com as mesmas especificações. Pois em compaq só funcionam as memórias NEC E ITAUCOM. No meu caso tinha 64MB de NEC e coloquei mais 64 da mesma marca.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×