Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
geada

Problema com modem

Recommended Posts

Tinha um K6 200, o meu prpblema começou quando queimou o meu modem. Eu estava navegando em um dia de chuva. Um dia de bastante trovoada.

Comprei um modem LG 56 Kbps PCI LM - 156N o problema é o seguinte, eu consigo me conectar mas fico pouco tempo, uns 5 a 15 mim. no máximo.

Já pedi para verificar a minha linha e nada foi encontrado, passei um anti virus e nada foi encontrado.

No mesmo dia em que coloquei o modem eu pedi para formatar o computador.

Para ajudar eu não tenho muita noção de informática.

O modem que eu tinha era o FC Model: I - 301, Lucent. É pelo menos o que tem escrito na placa

A minha placa mãe pelo que me disseram é Pro - XT

O que pode ser? Espero que vocês possam me ajudar!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por geada@12 de junho de 2005, 22:46

Tinha um K6 200, o meu prpblema começou quando queimou o meu modem. Eu estava navegando em um dia de chuva. Um dia de bastante trovoada.

Comprei um modem LG 56 Kbps PCI LM - 156N o problema é o seguinte, eu consigo me conectar mas fico pouco tempo, uns 5 a 15 mim. no máximo.

Já pedi para verificar a minha linha e nada foi encontrado, passei um anti virus e nada foi encontrado.

No mesmo dia em que coloquei o modem eu pedi para formatar o computador.

Para ajudar eu não tenho muita noção de informática.

O modem que eu tinha era o FC Model: I - 301, Lucent. É pelo menos o que tem escrito na placa

A minha placa mãe pelo que me disseram é Pro - XT

O que pode ser? Espero que vocês possam me ajudar!!!

Problemas de queda de conexão sempre são bastante difíceis de se encontrar o problema no seu ponto exato. Pelo que foi dito tudo leva a crer que seja um problema de driver ou do próprio Modem (Modems LG tem história de drivers que geram incompatibilidade em alguns sistemas). Te aconselho a baixar o driver mais recente para seu modem no site da LG e ver o resultado... se não resolver teste outro modem na sua máquina e o seu LG na máquina de um amigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×