Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Gustavo-porto alegre

ABIT NF8 com problemas

Recommended Posts

Bom eu não sei bem onde postar isso , mas só para relembrar eu venho tendo problemas com minha ABIT NF8 (toda vez que desligo tenho que dar clear cmos para ligar de novo)e como estava com pressa pela resposta do suporte mandei e-mail para o suporte de TAIWAN(GLOBAL) e para o dos Estados Unidos , OLHEM A DIFERENÇA DAS RESPOSTAS :

Minha mensagem:

> -----Original Message-----

> From:

> Sent: Tuesday, July 12, 2005 7:01 PM

> To: technical@abit-usa.com

> Subject: Problems with NF8 Motherboard

>

>

> I check all the conections and cables , read the manual and the FAQ , dosen't found a solution.My problem:

>

> every time that i turn off the computer , the next time that i'm power

> on

> i'm have to ''clear cmos'' , if i don't do that the computer dosen't

> inicializate , it only stay ringing a buzer/alarm , no video on-screen

> during the alarm.

(tradução : eu chequei todos os cabos e conexões , lí o manual e as FAQ e não achei uma solução meu problema : toda vez que ligo o computador tenho que dar clear cmos se não o computador não incia , apenas fica despertando um buzer/alarme , sem vídeo durante o alarme)

>

> My configuration:

> 9600PRO Radeon , Gexcube , AGP , 256MB

> 2800 + A64 S754 BOX

> SEAGATE SATA 80GB HDD

> LG 4163B DVD WRITER

> 1GB MUSHIKIN BASIC LINE

> BIOS VERSION 1.6

> 400W Super Flower ATLAS PSU(with power switch) , 20 pin.

> AK-211 AKASA Chipset Cooler

>

>

> What i have to do?the problem happens random .

O que devo fazer?o problema acontece de forma aleatória.

RESPOSTA DO SUPORTE DOS ESTADOS UNIDOS:

Dear Valued Customer,

The alarm could be CPU over heating.

please check the CPU heat sink make sure it is installed properly.

Please make sure that your CPU heat sink rated for your CPU and is installed

properly.

(O alarme pode ser superaquecimento do CPU , cheque se o dissipador foi instalado corretamente :tantan: dã)

For AMD CPU please see the link below.

http://www.amd.com/us-en/Processors/Techni...ml?redir=CPAT07

Thank you for choosing ABIT.

Regards

Abit Technical

www.abit-usa.com

Please include all previous conversation text in your reply. This will

assist us greatly in solving your problem. If you do not include your

previous conversation text we may not be able to help you.

RESPOSTA DE TAIWAN:

Dear Sir/Madam,

Thanks for your mail.

We have used the similar devices as you had.(nós testamos uma configuração similar)

Like: CPU: AMD Sempron 2800+ SDA2800AI03B0

AMD Sempron 2800+ SDA2800AI03BA

RAM: Kingston 1G RAM

AGP: ABIT 9600XT

HDD: Seagate 80G

BIOS: Version 1.6

Conlusion:

Sorry sir, we do not duplicate the issue as you mention in the mail. So here we provide some suggestions for you.(desculpe mas não conseguimos duplicar o problema , mas providenciamos algumas sugestões)

1.Try to update the BIOS to 1.7 version. (tente atualizar a BIOS para 1.7)EU NEM SABIA QUE JÁ TINHA A 1.7 ACHEI QUE A 1.6 ERA A MAIS RECENTE!

2.Please get the motherboard out of the chassis, dismantle everything, put the mother board on a nonconducting platform, leave only the CPU, one RAM module, VGA card, one Hard Disk and Power on the motherboard. This step is to prevent the short circuit. (Tire a placa do gabinete , coloque numa superfície não condutiva , deixe apenas CPU , 1 ram , vídeo e HD e daí ligue , previne curto circuito

3.Reset the CMOS data by moving the jumper from 1-2 to 2-3 for several seconds then put it back to normal position 1-2. After that press Del button to get in the BIOS and load "Load Optimized Default" for running the OS. (dê clear cmos , coloque o jumper na posição normal , e dê load defaults)

Have a nice day,

**

Please include all previous messages for continuation of support and do not delete the series number on subject for identification.

Best Regards,

ABIT Customer Service Center

WWW: http://www.abit.com.tw

FAE: http://fae.abit.com.tw

E-Mail: technical@abit.com.tw

------------ Original Message ------------

EventID:59400 Sent:2005/7/13

Detalhe a sugestão dos EUA nem preciso dizer que não adiantou NADA ! Agora a sugestão de TAIWAN essa sim , atualizei pra 1.7 , desliguei e dei clear cmos . PAROU O PROBLEMA E ESTÁ FUNCIONANDO TUDO NORMAL JÁ CONFIGUREI A BIOS COMO QUERIA E DEU.

Compartilhar este post


Link para o post
Compartilhar em outros sites

nossa

aparenta que eles trabalham meio que de forma independente, que num trocam informações sobre os seus produtos

Gustavo,

depois de atualizar essa bios, ela ta rodando beleza (nenhuma frescurite)? consegui até quanto de over?

Assim como a epox 8kda3(derivados), tenho lido muita gente tendo probleminhas "chatas" com essas placas-mãe e to pensando em comprar essa abit (nf8-v)!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • O problema parou ATÉ agora , não sei talvez quando começar a fazer over + agressivo de novo volte , ou quando quando colocar o cable no rj45 de novo(porque deu alguns problemas na rede também)

    COMPRA ESSA PLACA CARA , 269,00R$ numa loja conhecida , 1 ano de garantia , é Gigabyte , já ouvi falar bem dessa placa em diversos fóruns , se o problema voltar vou dar um jeito de trocar por essa:

    http://www.atera.com.br/dispprod.asp?COD=GA-K8NS

    Checar o cooler de CPU , solução universal para os seus problemas... vá tomá banho , que resposta mais superficial , parece resposta daqueles suportes tipo 0800 de telefonia.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    pois é, tinha visto ela e me deixara na dúvida

    insisto na abit pelo fato da estética, ainda mais que colocarei o cooler da nf7 no chipset da nf8, ficará show de bola

    to quase a 2 semanas analisando se sai uma bios (como o 1.7) ver se resolve de vez essas frescuras dessa placa-mãe

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • ABIT é mais bonita , MAS ela tem SÓ DOIS SOQUETES DE MEMÓRIA MUITO PRÓXIMOS UM DO OUTRO o que impede o uso de dissipadores de memória , o que diminui o over..Essa Gigabyte tem o modelo pro , com cooler ativo , firewire( usei isso 2 ou 3 vezes na vida) ,gigabit lan.Sei lá não compensa pegar uma placa mais barata e colocar um cooler legal?eu não recomendaria você se arriscar com a NF8 , se pudesse voltar atrás pegava outro modelo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×