Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rodmarch

Compartilhamento Speedy DNS

Recommended Posts

Eu compartilho o speedy em meu escritorio em 3 micros. Eu usava:

10.1.1.4

255.0.0.0

10.1.1.1

DNS: 200.205.125.57

Meu modem D-Link 500G esta roteado com DNS 200.205.125.57 e 200.205.125.58

De repente a net não funcionou mais. Ai troquei pro DNS 200.205.125.58 e todos computadores conectavam na net, mas não abria paginas do Terra nem do Itelefonica.

Aí fui em prpriedades de rede e coloquei IP e DNS tudo no automatico e agora voltou a funcionar normal!!!!

Queria saber se alguem sabe porque isso aconteceu. Tipo, eu arrumei mas não entendi nada do que aconteceu.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por rodmarch@17 de julho de 2005, 15:48

Eu compartilho o speedy em meu escritorio em 3 micros. Eu usava:

10.1.1.4

255.0.0.0

10.1.1.1

DNS: 200.205.125.57

Meu modem D-Link 500G esta roteado com DNS 200.205.125.57 e 200.205.125.58

De repente a net não funcionou mais. Ai troquei pro DNS 200.205.125.58 e todos computadores conectavam na net, mas não abria paginas do Terra nem do Itelefonica.

Aí fui em prpriedades de rede e coloquei IP e DNS tudo no automatico e agora voltou a funcionar normal!!!!

Queria saber se alguem sabe porque isso aconteceu. Tipo, eu arrumei mas não entendi nada do que aconteceu.

O que você fazia era setar manualmente os IPs Locais e DNS nas máquinas. Acho que o fato de não funcionar mais se deu pelo fato de você setar apenas 1 DNS, enquanto devem ser setados 2 DNS (primário e secundário). Colocando em IP e DNS automático você deixa que o próprio Modem (DHCP) sete os IPs e DNS que irão ser usados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×