Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
bingo

Não consigo conectar no Msn erro 80048820

Recommended Posts

bingo    0

ta dando esse erro já fiz d tudo instalei d novo e nada!

o msn faz um teste automatico.

todos os campo fica marcado em verde, so o ultimo q e sem fio n fica marcado em verde

alguem pode me ajudar

Compartilhar este post


Link para o post
Compartilhar em outros sites
Namor    0

O meu MSN da esse problema as vezes mas é porque eu já to usando muito a internet pra otras coisas, tenta fechar todas as janelas, o emule, kazaa...

aí usa só ele, e vê. (há, minha net é discada)

Compartilhar este post


Link para o post
Compartilhar em outros sites
actyo    0

Ai cara dei umas pesquisadas e vi que esse problema pode ocorrer se voce estiver usando um firewall no seu computador, ai nesse caso voce tem que desabilitar o MSN do firewall, outra coisa pode ser o caso de voce estar usando uma conexão proxy cara, então o que voce tera que fazer é entrar nas opções do MSn e configurar o getway e a porta mano.

Leonardo

Compartilhar este post


Link para o post
Compartilhar em outros sites
bingo    0
  • Autor do tópico
  • mano como faço isso, eu n entendi direito.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    actyo    0
    Postado Originalmente por bingo@19 de setembro de 2005, 20:53

    mano como faço isso, eu n entendi direito.

    Tipo mano se voce estiver usando uma conexao proxy voce vai ter que entrar em ferramentas -- opções -- conexão -- avançadas e configurar ai de acordo com a sua internet ok?

    Se o seu cado for o firewere voce tem que abrir ele e entrar nas opções e pedir para que ele não protega o MSN ok?

    Leonardo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Devil Duck    0

    agora amigo, isto acontece aonde? no trabalho ou em casa?

    em uma rede? porque pode ser q o admin da rede bloqueou o MSN.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Suguio    0

    Erro 80048820: Você não pode entrar no MS Messenger ( Todas as versões )

    É possível que você não consiga entrar devido a um problema com a conexão com a Internet, seu firewall, as configurações de data e hora, as configurações do proxy, as configurações de segurança ou a segurança SSL. O servidor pode estar também temporariamente indisponível. Para solucionar o problema:

    1 - Verifique sua conexão com a Internet

    Tente visitar outro site. Se não conseguir se conectar ao site, entre em contato com seu provedor de serviços de Internet ou o administrador da rede local.

    Verifique se o firewall não está bloqueando o MS Messenger

    2 - Ir para o site do MSN Web Messenger.

    Tente acessar o MSN Messenger pelo site http://webmessenger.msn.com

    Se você puder entrar no MSN Web Messenger, mas o MS Messenger ainda não puder acessar a Internet, o MS Messenger pode estar bloqueado por um firewall. Será necessário adicionar o MSNmsgr.exe à sua lista de permissões do firewall.

    Observação:

    Antes de poder adicionar o messenger à sua lista de permissões do firewall, será necessário descobrir onde o messenger está localizado em seu computador. Por padrão, o MSNmsgr.exe é encontrado em C:\Arquivos de Programas\pasta MSN Messenger. Se não encontrar o MSNmsgr.exe no local padrão, siga estas etapas para encontrá-lo:

    No Microsoft Windows XP, clique em Iniciar e em Executar.

    Type %programfiles%\MSN Messenger in the Open dialog box, and then click OK.

    3 - Verifique as configurações de data e hora

    Na barra de tarefas, clique em Iniciar e em Executar.

    Digite control timedate.cpl e pressione ENTER.

    Na caixa de diálogo Propriedades de Data e Hora, verifique se as configurações de data e hora no seu computador estão corretas e clique em OK.

    4 - Verifique as configurações do proxy

    Se você não consegue conectar-se à Internet, verifique se as suas configurações de proxy no Internet Explorer estão corretas. Entre em contato com o provedor de serviços de Internet ou administrador de rede para determinar as configurações corretas. Para remover suas configurações de proxy no Internet Explorer, siga estas etapas:

    - Inicie o Internet Explorer.

    - No menu Ferramentas, clique em Opções da Internet.

    - Na guia Conexões, clique em Configurações da LAN.

    - Desmarque a caixa de seleção Detectar automaticamente as configurações.

    - Clique em OK e em OK novamente.

    5 - Remova as configurações do proxy no messenger:

    - Inicie o messenger.

    - No menu Ferramentas, clique em Opções.

    - Clique em Conexão e em Configurações Avançadas.

    - Delete the entries under SOCKS.

    - Clique em OK e em OK novamente.

    6 - Verifique as configurações de segurança do Internet Explorer

    - Inicie o Internet Explorer.

    - No menu Ferramentas, clique em Opções da Internet e então clique em Avançadas.

    - Na seção Segurança, verifique se a caixa de seleção Verificar revogação de certificado do servidor está desmarcada.

    - Na seção Segurança, verifique se as caixas de seleção Usar SSL 2.0 e Usar SSL 3.0 estão marcadas.

    - Clique em OK.

    7 - Registre novamente as bibliotecas de segurança do SSL

    Na barra de tarefas, clique em Iniciar e em Executar.

    Digite cada um dos comandos na caixa Abrir e, em seguida, pressione ENTER. Após cada comando ter sido executado com êxito, você receberá a mensagem "DllRegisterServer bem-sucedido". Aguarde até receber essa mensagem antes de continuar com o próximo comando.

    REGSVR32 softpub.dll

    REGSVR32 wintrust.dll

    REGSVR32 initpki.dll

    REGSVR32 Rsaenh.dll

    REGSVR32 Mssip32.dll

    REGSVR32 Cryptdlg.dll

    REGSVR32 Dssenh.dll

    REGSVR32 Gpkcsp.dll

    REGSVR32 Slbcsp.dll

    REGSVR32 Sccbase.dll

    8 - Verifique o .NET Messenger Service

    O .NET Messenger Service pode estar temporariamente indisponível. Aguarde alguns minutos e tente entrar novamente. Outra alternativa é acessar Status do Serviço do Microsoft .NET Messenger para verificar o status do servidor.

    O Status pode ser verificado através do site http://support.msn.com/networkstatusresult...roductLocId=458

    Se o seu problema persistir, existem duas situações não citadas nos help da Microsoft.

    9 - Algumas pessoas dizem que o Norton Anti-virus quando está quase expirando bloqueia o acesso ao MS Messenger, particularmente acho improvável, porém, se você chegou até aqui, isso quer dizer que tudo que está citado acima não funcionou.

    Tente rodar o LiveUpdate ou remover temporariamente.

    Em alguns fóruns dizem que fazendo isso o MS Messenger voltou a funcionar.

    10 - Por alguma questão que ainda desconheço, imaginei ser vírus, porém passei o Norton Anti-vírus, o AVG e o Microsoft Windows Defender e nada foi detectado, o MS Messenger tenta usar um proxy diferente do padrão.

    Esse erro afeta também as atualizações do Windows Update.

    Procedimento para resolução:

    proxycfg -d

    net stop wuauserv

    net start wuauserv

    O comando proxycfg -d seta para que o Internet Explorer tente acessar diretamente sem uso de proxy, mas se você usa proxy, você pode usar o comando proxycfg -u que faz com que o WinHTTP importe as configurações de proxy da chave HKCU.

    O próximo comando restarta o serviço de Automatic Update Service.

    - Inicie o MS Messenger

    - No menu Ferramentas, clique em Opções e então clique em Iniciar

    - Aparecerá uma tela onde o MS Messenger testa automaticamente, após o teste, clique em reparar.

    - Após o reparo, clique em Reiniciar, caso não apareça mais nenhum erro, basta reiniciar o MS Messenger.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Chuvisc0    0

    Eu comecei a ter esse problema depois que montei minha rede Wireless com roteador dlink Di524, alguem sabe o que pode ser?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    dilceu    0

    ta dando esse erro já fiz d tudo instalei d novo e nada!

    o msn faz um teste automatico.

    todos os campo fica marcado em verde, so o ultimo q e sem fio n fica marcado em verde

    alguem pode me ajudar

    Cara, dá uma olhadinha na data do teu micro. Provavelmente ela está errad, aí não sincroniza com o servidor MSN da Microsoft. Deve ser isso.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    chellito    0

    fiz tudo isso e não resolveu meu problema, acho que possa ser do IE já reinstalei tudo IE e MSN versão ultimas.

    Pelo firefox consigo entrar no hotmail.com

    pelo IE não consigo aparece Service Not Available.

    Fiz passo a passo tudo dll limpeza de certificados horario sincronizado pelo windows

    To ficando louco já

    Gostaria de uma ajuda

    Abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Calintro    0

    fiz tudo isso e não resolveu meu problema, acho que possa ser do IE já reinstalei tudo IE e MSN versão ultimas.

    Pelo firefox consigo entrar no hotmail.com

    pelo IE não consigo aparece Service Not Available.

    Fiz passo a passo tudo dll limpeza de certificados horario sincronizado pelo windows

    To ficando louco já

    Gostaria de uma ajuda

    Abraços

    Aqui aparece a mesma mensagem no IE. O que fazer?

    Já substitui DLL, arrumei a hora, proxy, tudo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    psy_vampyr    0

    Preciso de um help..

    Fiz de tudo já, segui todas as dicas

    que estavam neste tópico..

    e em outros foruns

    e nada... continua dando o mesmo erro..

    Se alguem puder ajudar.. vou agradecer muito

    abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Calintro    0

    Não consegui arrumar ainda. Será que não tem a ver com o provedor(os DNS, sei lá)? Eu uso GVT e vocês que estão com problema? Qual?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    chellito    0

    Não consegui arrumar ainda. Será que não tem a ver com o provedor(os DNS, sei lá)? Eu uso GVT e vocês que estão com problema? Qual?

    quando o msn ta rro ele pede para solução de problemas e estatudo ok com os DNS o estranho e que so acontece com o IE 7.0 mas com o firefox funciona o hotmail

    quando acesso o hotmail pelo IE aparece Service Not Available.

    Acontecem com vocês tb

    Abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    psy_vampyr    0

    Ooi...

    Engraçado comigo o ie e o firefox não estão dando problema

    funciona normal...

    e pra reparar o erro via msn, aparece tudo oks.. sem erro..

    + alguem q possa ajudar?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Calintro    0

    Acabei de fazer dois testes:

    Usei um proxy que funciona normalmente e rápido pra vários sites e também não entrou no hotmail pelo IE, nem no MSN. Ou seja, o problema é no PC, não na internet.

    O outro teste foi usar https:// pra entrar no hotmail.com. Ele entra, mas redireciona pra http://www.msn.com/.

    Alguma ideia do que pode ser?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    aoliveira79    0

    quando o msn ta rro ele pede para solução de problemas e estatudo ok com os DNS o estranho e que so acontece com o IE 7.0 mas com o firefox funciona o hotmail

    quando acesso o hotmail pelo IE aparece Service Not Available.

    Acontecem com vocês tb

    Abraços

    Comigo está acontecendo a mesma coisa.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    jclandim    0
    ta dando esse erro já fiz d tudo instalei d novo e nada!

    o msn faz um teste automatico.

    todos os campo fica marcado em verde, so o ultimo q e sem fio n fica marcado em verde

    alguem pode me ajudar

    Amigo vou te ajudar cara tava com esse problema na casa de um cliente meu amigo fiquei umas 5 horas ou + para solucionar o problema e coisa bem simples.

    Esse cliente usa um modem D-link 500B e um router DI-524.

    Bem para começar abre o internet e digite o seguinte endereço: 192.168.0.1 ai vai abrir uma pequena janela onde ira pedir o nome de usuario e senha em usuario você vai digitar: admin e em senha você vai deixar em banco e clike em OK, ai abrirá a janela com as configurações do seu roter DI-524.

    ai agora clike no botão wan e lá no ultimo campo para alterar com o nome de MTU mude ele para 1400 ai e so clicar em aplicar e aguadar a configuração ser salva e reiniciar o router e pronto e só isso.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    jclandim    0
    ta dando esse erro já fiz d tudo instalei d novo e nada!

    o msn faz um teste automatico.

    todos os campo fica marcado em verde, so o ultimo q e sem fio n fica marcado em verde

    alguem pode me ajudar

    Amigo esse erro consegui solucionar ele meu irmão foi barra fiquei um tempão na casa de um cliente para resolver isso mas graças a deus que ilumino minha cabeça consegui e uma configuração tão simples que você não vai acreditar bem vamos lá.

    abre seu internet e digite o seguinte endereço: http://192.168.0.1/

    Ai vai abrir uma ganela pedindo nome de usuario e senha, em usuario você digita: admin e no campo senha você deixa em banco e clica em OK ou aperte enter no seu teclado, bem agora abrira a tela da configuração do router do D-link modelo DI-525 nesta tela procure o botão com o nome: WAN e clica nele agora na tela sera mostrada umas configurações para alterar deixe tudo como esta so mude lá no final a ultima opção com o nome de MTU mude ela para o numero 1400 e pronto ai clica no botão Apply para salvar as configurações e aguarde a mensagem informando que sera reiniciado seu router e pronto ta arrumado a parada se não funcionar me avise que posso ver mais coisas para fazer. OBS: Estes passos foi feito em um router D-link modelo DI-524 usando um modem D-link modelo 500B. espero te ajudado. Deus o unico caminho.

    ReadMessageLight.aspx?Action=ScanAttachment&AllowUnsafeContentOverride=False&AttachmentIndex=0&AttachmentDepth=0&FolderID=00000000-0000-0000-0000-000000000001&InboxSortAscending=False&InboxSortBy=Date&IsMessageSafe=True&MessageCodePage=1252&ReadMessageId=75552fc9-61a0-4854-89b4-5ace941ecbaf&n=1565196506

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    tortoyoyo    0

    meu deussss .... nam é problema de horas nam é problema de ddl .... nam é problema de internet é problema do pc .. é algum virus ... q ***** menhuma de anti virus acha... estou desesperado mais de meses to com essa merdaaa e esses topicos nam anda nam fluem ficam mudando de assunto ... com rpoblemas q nam te nada a ve com esse .. se alguem souber o que faze vou agradecer muito desde ja obrigadoo ...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Mas ainda não resolveu. Eu tenho o modelo HUAWEI SMARTAX MT800 Verde, loclaizo a opção MTU nele e coloco 1400, porém, aí eu não consigo nem conexão com a velox.

    ah.. e o IP dele é: http://192.168.1.1/

    OBS: Esse problema acontece apenas com o WINDOWS LIVE ID, certo? Não seria um problema de software? Uma vez que coloco outra máquina no mesmo ponto e o problema nã aparece?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Mas ainda não resolveu. Eu tenho o modelo HUAWEI SMARTAX MT800 Verde, loclaizo a opção MTU nele e coloco 1400, porém, aí eu não consigo nem conexão com a velox.

    ah.. e o IP dele é: http://192.168.1.1/

    OBS: Esse problema acontece apenas com o WINDOWS LIVE ID, certo? Não seria um problema de software? Uma vez que coloco outra máquina no mesmo ponto e o problema nã aparece?

    Po ninguém? EU me recuso formatar a máquina como solução! :confused:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    mauriciohoh    0
    Amigo vou te ajudar cara tava com esse problema na casa de um cliente meu amigo fiquei umas 5 horas ou + para solucionar o problema e coisa bem simples.

    Esse cliente usa um modem D-link 500B e um router DI-524.

    Bem para começar abre o internet e digite o seguinte endereço: 192.168.0.1 ai vai abrir uma pequena janela onde ira pedir o nome de usuario e senha em usuario você vai digitar: admin e em senha você vai deixar em banco e clike em OK, ai abrirá a janela com as configurações do seu roter DI-524.

    ai agora clike no botão wan e lá no ultimo campo para alterar com o nome de MTU mude ele para 1400 ai e so clicar em aplicar e aguadar a configuração ser salva e reiniciar o router e pronto e só isso.

    Valeu cara, deu certo... o postando isso no site dos porqueiras da Dlink forte abraço!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Sync Master    1

    Pessoal

    Não sei se percebaram, mas eu aqui percebi

    Quando não queria conectar, parece que ele mudou a configuração por vontade própria, inclusive do Windows Messenger

    sock.JPG

    Tipo, tava assim, aí eu tirei tudo e funco o Windows Messenger. Mas o MSN, eu tiro tudo e a porta fica como 0, eu acho que pode ser por causa disso. Já devo ter visto todos os tutoriais da net e li o fórum aqui também e não consegui encontrar a solução. Aguardo por uma luz divina

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×