Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
:-)=vamp

Como consertar meu amplificador?

Recommended Posts

Saudações colegas do forum Clube do Hardware, esse é meu primeiro post.

É o seguinte tenho comigo um daqueles alto-falantes meio dá pro gasto da marca Mtek desses para pc. No controle de volume só dá som no canal esquerdo e no direito o som sai baixo, as vezes quando aumento o som até que se equipara um pouco, mas nada comparado ao esquerdo. Gostaria que me ajudasse a consertar isso. Parece que deve ser o amplificador dele que é meio vagabundo também. Talvez seja o potênciometro quem sabe né. Alguém se habilita :ahh::help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser o potênciometro mesmo, eu removi uma vez o potênciometro e o problema acabou.

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seja bem vindo :-)=vamp...

Tente ver o q o amigo soul disse e tente ver também a possibilidade do babo de entrada e demais cabos não estão partidos ou em cuto...

Boa sorte!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Valeu amigos do forum pelas respostas. :palmas: Mas ainda sobre o pequeno problema, eu terei desoldar o potênciometro e medir suas extremidades com um multimetro ou tem outra maneira sem tirar do local. E sobre os cabos eu já observei e não vi defeito ou se estão em curto. Então teria também como adaptar um outro circuito amplificador mais ou menos do mesmo tamanho do que está em um dos alto-falantes amigos do forum. :jump:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por deley-_-@09 de novembro de 2005, 14:49

    A maneira mais confiável certamente e retira-lo da placa sim..

    Boa sorte

    Se você diz que não tem outra maneira beleza, mas também notei que tem muito chiado no alto-falante direito e lá que fica o circuito amplificador e também o transformador bem do lado. Não seria isso o causador do problema, pois o mesmo é magnético e pode estar interferindo, sabe como é a tal da impedância. :ahh: Mas eu ainda acho que o melhor seria construir um amplificador mais jeitoso e tirar esse meio vagabundo. Por falar no potênciometro, ele é daqueles conjugados formando dois em um, não sei se é logaritimo ou linear, só sei que é de 50k, deve ser caro.

    falou deley

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×