Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Alessandra Canuto

problemas na imagem

Recommended Posts

Mudei o pc de lugar e quando liguei novamente a imagem estava estranha, parecia que estava em modo de segurança, e deu um erro dizendo que o adaptador de vídeo não estava corretamente configurado. Baixei o Everest, pra saber qual é o modelo da placa de vídeo pra poder baixar o driver de instalação. É win 98.

Mas não sei como ver no everest o nome da placa de vídeo.

Se alguém puder me dar alguma dica ficarei muito grata, estou começando a lidar com a informática agora e sou muito leiga nestes assuntos.

Gostaria de daber se este procedimento é o correto pra voltar a imagem normal do meu pc.

Obrigada desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola. você quando trocou o pc de lugar deve ter acontecido que o adaptador de video tenha desconectado ( Mal Encaixado ) ou pode ser q o win98 esteja com algum virus.

Antes de trocar o lugar o pc c/ win98 estava funcionando corretamente???

se não awe esta o problema...

valeu.

Sim se tiver acontecido isso o problema e o adaptador mal encaixado. Para arrumar esse problema retire a tampa do gabinete e retire e coloque de novo.

Obrigado :D

Francisco Informatica 2006 Ltd

Compartilhar este post


Link para o post
Compartilhar em outros sites

coloquei errado ali na outra mensagem descupa. reitire a placa de video e a coloque de novo se isso não funcionar procure na placa de video o codigo fcc ( encontrado na placa de video ) e entra no link de driver no www.clubedohardware.com.br e digite sua fcc assim você consegue o driver se não resolver tente formatalo se tambem não resolver awe tem q trocar a placa de video.

valeu

Francisco Infromatica 2006 Ltd :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você possue uma Placa de video no Everest abre Monitor/Video do Windows e vai aparecer o nome da placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×