Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
pido

Acesso a internet direto sem discar

Recommended Posts

aí galera como faço pra configurar meu modem pra conectar a internet assim

que eu ligo meu pc pra num ter q ficar clicando no discador pra conectar? :unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites

o Guilherme Paula já deu o caminho das pedras...rotear é a palavra.

Entre no setup do seu modem e vá em conexões PPPoE/PPPoA...

você deve colocar seu e-mail do provedor em Username.

Depois, em sua senha dada pelo provedor em Password.

Feito isso, você deve ajustar os valores VPI e VCI de acordo com sua operadora.....pode varias....você não disse se era Speed, Velox e etc....

Isso é bem bem básico....

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • é o seguinte estava perguntando isso porque num to conseguindo acessar

    as config do meu modem quando digito o 10.1.1.1 num acessa nada

    quando abro o prompt e digito ipconfig meu endereço de gateway num aparece

    alguém pode me ajudar?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • AAAA galera num preciso mais de ajuda não

    dei reset no meu modem apetando com uma caneta atras dele

    num buraquinho e tudo volto ao normal ai configurei como roteador

    PPoE botei meu login do terra e deu tudo certo ^^

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×