Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
show2002

Por favor me ajudem. Placa mãe Gigabyte travando.

Recommended Posts

Olá amigos. Estou com um P4 montado em uma placa gugabyte 8S661FXMP-RZ e a mesma está travando sem nenhum motivo aparente. Será que alguém já passou por esse problema ou pode me dar alguma dica pra resolver esse pepino?

Desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá amigos. Estou com um P4 montado em uma placa gugabyte 8S661FXMP-RZ e a mesma está travando sem nenhum motivo aparente. Será que alguém já passou por esse problema ou pode me dar alguma dica pra resolver esse pepino?

Desde já agradeço.

Querido:

Verifique:

- Memória incompatível. Ele só funciona com 266, 333 ou 400;

- Drivers mal-instalados. Pegue os drivers no site http://tw.giga-byte.com/Products/Motherboard/Products_Spec.aspx?ProductID=1855;

- Desabilite na bios os itens críticos como serial, acpi entre outros;

- Atualize a bios para resolver alguns problemas com o Prescot microcode;

Acho que isso vai resolver tudo.

Um abraço!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×