Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
francisbn

M863G V5.1A

Recommended Posts

:bandeira: PELO AMOR DE DEUS ALGUEM ME AJUDA .... TO COM 3 MAQUINAS COM ESSA PC-CHIPS E COM Sempron 2800+ QANDO COLOCO O FSP NO SETUP A 166 E ELA ME DA TELA AZUL NA INICIALIZAÇÃO SE COLOCO A 133 ELA FUNCIONA DE BOA(MAS NÃO RECONHECE QUE É UM SEMPRON E SIM UM ATLHON)... já TENTEI DE TUDO (SO FALTA EU COLOCAR O COMPUTADOR DE CABEÇA PRA BAIXO E CHAMAR UM PAI DE SANTO PRA VER SE TIRA O MAL DE DENTRO DELA :D )..... TO FICANDO LOUCO já não AGUENTO MAIS.... TO COM VONTADE DE JOGAR UMA CAIXA DE PARAFUSO NELA ENQUANTO ESTA LIGADA .. SE FOR POSSIVEL ALGUEM ME AJUDE .... TO POSTANDO porque não ACHEI NENHUMA RESPOSTA PRA ESSA PERGUNTA NO PESQUISAR DAQUI...

A também já TENTEI ATUALIZAR A BIOS.... NÃO ATUALIZA NEM A MARTELADA ( porque já TENTEI ASSIM) MAS SOU :bandeira: ENÃO DESISTO NUNCA... ATÉ O PONTO QUE ME FORCE A DESCER A PANCADA NELA HEHEHEHEH

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se não me engano,essa 863g tem um esquema de jumpers para rodar a FSB em 166.Da uma olhada no manuel e veja a ordem do jumper da placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Im ela tem a opção a questão é essa pra ele detectar o Sempron ele tem que tar com fsb 166 so que com esse fsb ele da tela azul... pra rodar tem que ser fsb 133 so que ai ele não trabalha como um Sempron mas sim como um atlhon T_T

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×