Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
00_Agent

Ajuda - Formatar o PC deixa a conexão mais lenta?

Recommended Posts

00_Agent    0

Olá, gostaria que vocês me ajudassem com o seguinte problema: Antigamente, eu conectava pela OI a 48 kbps, algumas vezes a 52. Porém, devido a uma instabilidade do meu antigo firewall, fui obrigado a formatar meu PC. Após esse processo, instalei o driver e conectei normalmente, só que com uma diferença... A conexão estava a 40, as vezes à 20, com um ping bem pior do que quando conectava antes da formatação. Se vocês souberem qual é o problema, por favor esclareça minha dúvida, pois a minha conexão anda muito instável!

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites
Clamis    0

Se ela anda instavel, a maioria das vezes e problema na linha telefonica... ligue na telefonica para que eles realizem um teste... e quanto a velocidade ter mudado... talvez porque ao formatar apagou algum configuração...tente ar uma olhada nas configuraçoes do seu discador... modem etc...tambem se você usa Xp...nas configs da net... pois o XP rouba automaticamente parte de sua banda para atualizaçoes automaticas etc... você pode se informar melhor sobre isso na parte deste Forum direcionada a Internet.

Compartilhar este post


Link para o post
Compartilhar em outros sites
00_Agent    0
  • Autor do tópico
  • Muito obrigado pela ajuda, vou procurar mais tópicos no fórum. Obrigado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×