Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
netthus

Pentium 4 tá "mortinho"! Preciso de ajuda!

Recommended Posts

Olá pessoal,

Tô com um micro de um amigo para consertar que simplesmente tá "mortinho"!!! Ao ser ligado não aparece nada na tela do monitor, nadinha!! Embora a ventoinha da fonte esteja funcionado e o cooler do processador também. Já limpei o módulo de memória e nada!! Já dei um reset no CMOS e nada!! Quando ligo, a fonte e o cooler do processador funcionam, mas não acende nenhum LED no painel frontal do gabinete. Alguém tem ideia do que pode ser? Será memória? Placa mãe? Ou processador? Ou outra coisa?

O micro é novo tem menos de um ano de uso: Pentium 4 3.0Ghz, Placa mãe ASUS onboard, 512 de memória ram (kingston), HD de 80GB, boa ventilação (1 exaustor e 1 fan adicionais).

Tenho que resolver este problema com urgência, então se alguém puder me ajudar eu agradeço muito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não apita? Se apitar descreva a continuidade deles.

Se você pegou o pc pra consertar, suponho que tenha onde testar as memorias do pc "morto", assim como a placa de video e fonte, certo? Teste um por um assim eliminando as possibilidades. Se estiver tudo funfando só lhe resta processador e placa-mãe. aí só testando o processador em uma config semelhante.

Antes de morrer ele apresentava um comportamento estranho, com travamentos, reiciamentos aleatorios?

Aconteceu alguma queda de luz, antes de "morrer"?

Descreva tambem as peças, marcas modelos, para que possamos ajudá-lo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Cara, obrigado por responder!

    É o seguinte, acabei de testar a memória e ela tá funcionando beleza.

    Ele não apita e não faz nenhum som ao ser ligado.

    Não sei dizer se houve queda de energia antes dele "morrer".

    A fonte ainda não testei em outro PC (farei isto ainda hoje), mas testando com um multímetro digital, vi que ela tá dando as voltagens corretas.

    Como disse antes, o processador é um Pentium 4 de 3.0Ghz

    Placa mãe ASUS (vou ver o modelo).

    Memória 512 MB DDR 333 Kingston (já testada, tá Ok).

    A tensão da bateria tá Ok também.

    Hoje a noite vou tentar ressucitá-lo mais uma vez. Amanhã volto a postar aqui.

    Continuo precisando de ajuda. Valeu!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Cara... tem que testar peça por peça, inclusive processador e placa mãe.

    Mesmo que o PC volte a funcionar você ainda tem que ter certeza que não há outra peça com defeito...

    Dá uma lida no manual da placa mãe, veja se a tensão da bios está correta, se os jumpers estão corretos, enfim faça uma revisão completa.

    Faça o famoso teste de bancada... Suponho que você tenha um Processador do mesmo socket, placa mãe de mesmo socket e que aquente esse P4, placas de vídeo PCI e AGP para testar.

    Assim de longe (já que não estou perto), este P4 é de socket 775, é um processador que não queima fácil, já que você eliminou a hipótese que as memórias estão com defeito e as ventoinhas estão boas, imagine agora que o erro seja a placa de vídeo onboard ou algo da placa mãe... Verifique capacitores e os dissipadores.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Cara,

    Não tenho placa de vídeo offboard para testar nele.

    O pior é que já esgotei todos os testes que poderia faze e nada!!

    Já liguei a placa apenas com a memória e o processador e nada! Nenhum som.

    Liguei apenas com o processador, sem a memória e nada! Nenhum som.

    Liguei a placa sem nada, apenas ela e nada! Nenhum som.

    Só sei que HD, Fonte, Memória e os outros dispositivos estão funcionando corertamente, já os testei.

    A placa mãe não possui capacitores estufados ou outra anomalia.

    Será o processador?

    Há um detalhe estranho na placa mãe: ela não ascende mais nenhum LED do painel frontal do gabinete. E os fios do painel estão todos conectados corretamente, já revisei. Porém, o botão Power funciona normal. Ao precioná-lo ela liga todos os cooler do gabinete e do processador. Mesmo assim já testei desligar o painel frontal e ligar com uma chave de fenda. Mas continua na mesma! Nenhum som é emitido.

    Estou quase desistindo! Mas de qualquer forma obrigado pela ajuda de vocês. Valeu!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Pessoal, problema era na placa mãe! Tive que trocar! Resolvi o problema! Obrigado pelas dicas.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×