Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
hard_digo

WINDOWS: Só um usuário e hora sempre errada...

Recommended Posts

aí galera...tenho 2 questões:

acontece o seguinte...após ter formatado o micro, reinstalei todos os programas...um deles é os drivers da placa de som que estão no cd da placa mãe intel...no processo de instalação ele pede o usuário e a senha para que a instalação seja efetuada de um modo ligeiro, ou seja, ele começa a instalção, reinicia o computador, entra no usuário determinado e termina a instalação...O problema é que após isso o windows não dá mais a opção d você logar-se por um outro usuário...o que acontece?? tenha alguma opção desativada??

o outro problema é a de que meu relógio não fica mais correto...eu acerto ele mas após desligar ou reiniciar ele fica doidio...detalhe...só a hora, a data permanece a certa...tem alguma coisa haver com atualização de BIOS??

Ficarei bastante grato se alguem pudesse me dá um HELP :bye:

FalOooOoEEEee

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quanto ao relógio, pode ser a bateria da placa-mãe que esteja fraca. Substitua-a.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • será?? é nova a placa mãe...8 meses no máximo...

    quantu ao outro problema será que não acontece similar com ninguém não??

    ele não aparece a tela de logon de jeito nenhum...o unico usuário é o meu mesmo...administrador...

    o resto socumbiu...rs...

    favor ajuda aí... :ahh:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • aí galera...conseguir resolver um problema...

    o relogio voltou ao seu estado normal....

    eu apenas tirei o pino CMOS da minha placa mãe...deste modo a BIOS entra em estado RECOVERY...

    voltou com as configurações de fábrica e resolveu não só esse problema mas também outros, como a instalação de alguns programas que eu não estava conseguindo....

    possivelmente esses problemas vieram a tona após eu ter atualizado minha BIOS...

    então lá vai um conselho...para atualizar sua BIOS, certifique direitinho a marca, a atualização, compartibilidade e acima de tudo esteja ciente no que está fazendo e nos riscos que pode sofrer...ainda bem que o meu foi revertido... :wow:

    falooooooooooo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    aí galera...tenho 2 questões:

    acontece o seguinte...após ter formatado o micro, reinstalei todos os programas...um deles é os drivers da placa de som que estão no cd da placa mãe intel...no processo de instalação ele pede o usuário e a senha para que a instalação seja efetuada de um modo ligeiro, ou seja, ele começa a instalção, reinicia o computador, entra no usuário determinado e termina a instalação...O problema é que após isso o windows não dá mais a opção d você logar-se por um outro usuário...o que acontece?? tenha alguma opção desativada??

    o outro problema é a de que meu relógio não fica mais correto...eu acerto ele mas após desligar ou reiniciar ele fica doidio...detalhe...só a hora, a data permanece a certa...tem alguma coisa haver com atualização de BIOS??

    Ficarei bastante grato se alguem pudesse me dá um HELP :bye:

    FalOooOoEEEee

    Sobre o problema do logon, faça isso:

    Clique no menu Iniciar > Executar e digite CONTROL USERPASSWORDS2 e clique em OK

    Na caixa que aparecer marque: "Os usuários devem digitar o nome de usuário e senha para usarem este computador" e clique em OK e pronto.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×