Ir ao conteúdo
  • Cadastre-se

Azarack

Membro Pleno
  • Total de itens

    1.899
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

389

2 Seguidores

Informações gerais

  • Cidade e Estado
    Paraná
  • Sexo
    Masculino
  1. O único problema é de ordem estética. Mas pode usar sem problemas, apenas certificando de que o sentido do fluxo de ar esteja correto. É bom colocar uma grade no fan também.
  2. Eu tenho essa placa, não precisa de alimentação extra. Em qualquer caso, é preciso uma boa fonte de alimentação. (caso ainda não tenha uma).
  3. O cooler do processador é o padrão dele ? Talvez seja esse o problema.
  4. Assino embaixo, faz mais de 10 anos que uso aqui uma CX400.
  5. Tem um jeito de verificar isso. Se ao tocar no dissipador do cooler praticamente queimar o dedo, é porque realmente a temperatura está alta, mas se não estiver tão quente assim, então pode ser duas coisas: a peça está mal encaixada ou é erro de leitura. O tal "80 plus" apenas se refere à eficiência. Uma fonte pode ter 80% ou mais de eficiência e ainda assim ser ruim em outros aspectos (tensões inadequadas, ripple etc).
  6. Eu uso aqui de forma rotineira vários virtualizadores: o próprio Bluestacks, VirtualBox, Andy, Nox. Todos rodando bem. O único problema é que vai precisar ter bastante memória.
  7. Talvez não seja adequado eu dar UP em um tópico muito antigo, mas eu preciso dizer uma coisa: faz 10 anos que eu estou utilizando a mesma CX400. É realmente uma fonte guerreira e eu não pretendo (e nem espero) ter que trocá-la tão cedo.
  8. @Jasiel E tem apenas 4 conectores sata, Uma boa fonte nessa faixa de potência, por exemplo uma EVGA, tem seis.
  9. Remova a bateria da placa-mãe (com o computador desligado), espere uns 10 segundos e então a recoloque. Isso vai deixar a bios na configuração de fábrica.
  10. Outra possibilidade é que o cooler da cpu tenha sido conectado no local errado, por exemplo no Sys_Fan ou Pwr_Fan da placa- mae - o correto, obviamente é ligar no Cpu_Fan
  11. Baixa e roda o Prime95, aí você vai ver o teu processador indo até o limite.
  12. Se essa "FONTE ATX tensão 115~230 V" for genérica, é melhor trocá-la antes de substituir a placa de video.
  13. É essa a fonte? Essa marca não é das melhores.
  14. Bom dia amigos, há muito tempo não posto nada aqui. Outro dia instalei o windows 10 e por não gostar muito dos ícones padrão, estou tentando substitui-los. Já faço esse procedimento de editar dlls desde quando usava o windows xp. Ao tentar acessar os ícones do shell32.dll, nenhum aparece na lista do Resource Hacker. Mas eu sei através de outros programas que existem lá ícones. Há alguma outra maneira de trocar os ícones do arquivo ? Obs: já editei o imageres.dll
  15. Uma vez eu precisei comprar um pincel pelo mesmo motivo, aí no material de construção o vendedor recomendou um similar a esse, feito com pelos de bovino. Pincel Pelo Orelha de Boi 1/2"

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Redes MikroTik

LANÇAMENTO!

CLIQUE AQUI PARA SE INSCREVER!

* Este curso não é ministrado pela equipe do Clube do Hardware.