Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Brilliant Victory

Problemas com fontes

Recommended Posts

<font color='#000000'>Paz Pessoal!!!

Esse problema que constatei no meu windows eu não sei desde quando começou (se foi após alguma instalação que fiz ou não) mas o caso é que em programas como Word (2000), PPoint, word pad, ao serem iniciados, eles aparecem normalmente com sua fonte básica para escrever mesmo, e então quando eu tento altera-la através da barra de ferramenta, clicando no seu banerzinho (onde aparece as várias fontes instaladas no windows) só consta lá uma fonte somente, essa tal de "plotter". E eu já reinstalei o office, mas como citei o word pad sofre do mesmo defeito.Concluo eu então que o problema esteja no Windows (ME)

Será que alguem já passou por isso e poderia me ajudar?

Agradeceria imensamente.....

Obs... tenho o CAD14 instalado na minha máquina, isso poderia influênciar de alguma forma??</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Parece que aconteceu algo com suas fontes. Vá em painel de controle e na pasta fontes e verifique se estão instaladas.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×