Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
myers

Monitor desliga depois de um certo tempo

Recommended Posts

<font color='#810541'>Vejam bem a minha dúvida é bastante simples.

Na escola onde eu faço informática algum micro depois de um certo tempo sem utilizá-lo o monitor desliga automaticamente.

Ai quando eu mexo com o mouse ou teclado ele não é reativado de novo. Ai tem que bootar a máquina só assim.

Alguem sabe me dizer o porq disso???</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>É porque o tempo de espera para q o monitor e o HD se desliguem automaticamente estão muito pequenos.....

você corrige isso entrando nas propriedades de Gerenciamento de energia no Painel de controle. Pode ver q o tempo de desligamento deve estar muito pequeno, é só aumentar ou colocar para q nunca desliguem......</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por eduardoferreira@12 jul 2003, 21:08

<font color='#000000'>É porque o tempo de espera para q o monitor e o HD se desliguem automaticamente estão muito pequenos.....

você corrige isso entrando nas propriedades de Gerenciamento de energia no Painel de controle. Pode ver q o tempo de desligamento deve estar muito pequeno, é só aumentar ou colocar para q nunca desliguem......</font>

Olha onde trabalho acontece a mesma coisa.

Nas propriedades de energiado monitor coloquei para a opção de desligar o monitor como "nunca".

Até parou de fazer isso mas voltou a acontecer depois de quase uma semana.

acho q é outro tipo de problema.

Estou tentando resolver isso.

Valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera,

estou um problema muito parecido com o de vocês...

o PC simplesmente "parece entrar" no modo de "desligamento do monitor" sozinho...a qualquer instante (aleatoriamente depois de cinco, dez, ou quinze minutos), mesmo quando estou usando o pc e simplesmente entra e não volta mais....eu sempre preciso reiniciar a maquina...

ja tentei reinstalar o windows98 SE, ativar e desativar o ACPI no SETUP, mas tb não resolveu...tentei deixar em "sempre ligado" no gerenciamento de energia do windows, mas tb não adiantou...liguei o monitor em uma outra maquina por descofiar dele, mas o problema não é com o monitor (Syncmaster 591v)...reinstalei os drives da placa de video e do monitor...inclusive os cabos eu tb ja testei, mas nada resolve...

Antes de formatar a maquina, ela funcionava normalmente, sem desligar o monitor sozinho...

configuração:

Pentium IV 2.2 GHZ

ASUS P4V8X-X (chip set VIA P4X533 , VIA VT8237)

memoria DDR 256 MB

HD 40GB Samsung

NVIDIA GeForce4 MX 440 with AGP8X

ah...o teclado é um clone (não gosto) mas aparentemente os botões de desligamentos estão funcionando....

c alguem tiver alguma sugestao, eu agradeço...

abraço a todos..

CJones

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera,

consegui resolver o problema por conta propria mesmo...

parece q havia uma incompatibilidade entre o drive da placa de video e o win98 (apesar do drive ser p/ win98), portanto para resolver o problema, apenas instalei o XP...

si alguem estiver tendo o mesmo problema, aí vai a dica!!

abraços...

CJones.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×