Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
mbissi

Msn - "Msn encontrou um prob e precisa ser fexado"

Recommended Posts

aê gelra akabei de formata a minha maquina aqui, e instalei o msn

8.0, ai quando klik em entrar, ai fica entranu como se tivesse conectanu mesmo, mas

ai dps de uns 5 sec dá essa msg, e eu sou obrigado a fechar...

Instalei e desinstalei milhoes de vezes... tentei também o 7.5, 8.0 e 8.1 beta..

nenhum funcionou.

não quero ter q reformatar já q tá tudo arrumado de novo. :blink:

Alguem ai tem noção do que seja?

Imagens das msgs de erro:

http://img77.imageshack.us/img77/8138/msnit6.jpg

http://img384.imageshack.us/img384/9936/relatorioqq5.jpg

ps: não é o firewall nem o anti-virus...

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu estou exatamente com o mesmo problema! Fiz de tudo... reinstalei, desinstalei, instalei a versão 7.5, restaurei o sistema e NADA=( Estou desesperado =(

É sempre assim... abro o Messenger e 5 a 8 segundos depois dá exatamente a msg de erro das fotos acima. O que FAÇO?!?!?!?!?!

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara.. comigo também,

tive que baixar um outro programa q conecta ao msn pra entrar

porque no msn mesmo não consigo!!!

como será que resolve isso ?

agradeço desde já

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×