Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
osiris2010

WebCam Dead pixel Hot pixel

Recommended Posts

Tenho uma webcam que está apresentando um dead pixel no meio da imagem. Existe algum programa que eu poderia estar usando para resolver este problema?

Minha webcam é da marca upson modelo c-330.

Ela é uma excelente webcam, em questão de luminosidade e nitides em ambientes com pouca luminosidade, mas tem vindo com muitos defeitos, já troquei 3 vezes e estou cansado de voltar na loja.

Somente uma que comprei a mais tempo veio muito boa, as outras apresentaram um grande número de hot pixel e dead pixel.

Se alguém tiver alguma solução ou puder me ajudar de alguma forma, postem seus comentários, ficarei muito grato.

Obrigado a todos!

Compartilhar este post


Link para o post
Compartilhar em outros sites

DEAD PIXEL não tem jeito, só trocando a camera.

Compartilhar este post


Link para o post
Compartilhar em outros sites

comprei uma webcam da microsoft modelo VX6000, apos a instalação do software que veio junto a web, comecei a configurar a web mais a alguns minutos o meu computador reiniciava-se sozinho, e assim continua....

Sera que alguem pode me ajudar a resolver esse tipo de problema ?

Desde já Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Será que nos sites dos fabricantes posso baixar os programas que vêm com as cameras e utilizar no meu PC?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×