Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
duz1988

Roteando Speed Stream 5200

Recommended Posts

Olá.

Estou editando meu tópico pois parece que os usuários do fórum não estão afim de me ajudar porque com toda certeza devem saber.

Bom, a alguns dias venho enfrentando o seguinte problema. Uso Velox e sempre conectei um computador via RJ45 e outro via USB ao modem, só que, ao que tudo indica a Velox bloqueou dois acessos utilizando a mesma "conta" (e-mail do provedor), ou seja, ou coloco os dois computadores em rede ou assino dois provedores. Gostaria de saber se não é mas possível utilizar este esquema, um computador conectar via RJ45 e outro via USB. Essa é a primeira pergunta.

A segunda pergunta é. Tentei colocar meu modem Speed Stream 5200 como router utilizando o tutorial do Abusar.org e não consegui. Motivo? O ip 10.0.0.1 e aquele outro lá, quando digitados no browser não me levam a página daquele "painel" do modem, apenas recebo a mensagem que a página que tentei acessar não existe, assim como se eu tentasse acessar "http://www.2837128973juiojhuehwuaihekpokpokopkk.cem". Se alguma alma boa puder me ajudar, agradecerei eternamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 3iej1209e21jh890213iej1209e21jh890213iej1209e21jh890213iej1209e21jh890213iej

    3iej1209e21jh890213iej1209e21jh890213iej1209e21jh890213iej1209e21jh890213iej

    3iej1209e21jh890213iej1209e21jh890213iej1209e21jh890213iej1209e21jh890213iej

    Up.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Olá.

    Estou editando meu tópico pois parece que os usuários do fórum não estão afim de me ajudar porque com toda certeza devem saber.

    Bom, a alguns dias venho enfrentando o seguinte problema. Uso Velox e sempre conectei um computador via RJ45 e outro via USB ao modem, só que, ao que tudo indica a Velox bloqueou dois acessos utilizando a mesma "conta" (e-mail do provedor), ou seja, ou coloco os dois computadores em rede ou assino dois provedores. Gostaria de saber se não é mas possível utilizar este esquema, um computador conectar via RJ45 e outro via USB. Essa é a primeira pergunta.

    A segunda pergunta é. Tentei colocar meu modem Speed Stream 5200 como router utilizando o tutorial do Abusar.org e não consegui. Motivo? O ip 10.0.0.1 e aquele outro lá, quando digitados no browser não me levam a página daquele "painel" do modem, apenas recebo a mensagem que a página que tentei acessar não existe, assim como se eu tentasse acessar "http://www.2837128973juiojhuehwuaihekpokpokopkk.cem". Se alguma alma boa puder me ajudar, agradecerei eternamente.

    você deve colocar suas configurações de rede da seguinte maneira.

    IP 10.0.0.2

    MASCARA DE REDE 255.0.0.0

    GATEWAY 10.0.0.1

    RESETE O MODEM

    ACESSE

    http://10.0.0.1

    http://10.0.0.1/pfwizard.html

    http://10.0.0.1/pflogin.html

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    CARA PARA DE SOFRER... FAÇA A ATUALIZAÇAO DE FIRWARE...

    QUE SEU PROBLEMAS VÃO ACABAR...

    SO ME INFORMA QUE TIPO DE SPEED você TEM SE É O E240 OU E270...TE PASSO A FIRWARE DELE...MAS ,MANUAL ESPLICANDO O PROCEDIMENTO...

    JURCELIO@HOTMAIL.COM

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×