Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
zOi

Temperatura infernal =/

Recommended Posts

zOi    40

Bem galera, eu tenho um P4 "precott' com 1MB de cache,a temperatura dele em idle fica em torno de 75~76ºC mas quando eu uso um programa "pesadão"ou um programa pra testar a estabilidade( tipo prime95) ele chega a incriveis 92ºC:eek:.Eu já deixei ele no prime por 6h e o sinistro é que ele num dá nenhum tipo de problema;nem tela azul,nem desliga,reinicia...etc.A dúvida é a seguinte;será que posso usa-lo normalmente com essa temperatura?

Obs; meu gabinete possui 4 coolers 2 na frente e 2 atrás + o duto no processador...

Obs;2 já fiz downclock. Ele padrão é 133(qdr)x21 = 2800Mhz,mas deixei ele em 90x21=1.89,mas a temperatura diminui 2ºC no máximo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Kado    0

Sera q teu cooler não ta mau encaixado. Acho essa temperatura mt alta, ate pra m Prescott

Compartilhar este post


Link para o post
Compartilhar em outros sites
Drakan666    1

deve estar errado esse programa, primeiro que a placa desliga quando o processador chega a 80ºC, segundo que nessa temperatura ia ta dando umas travadas sinistras.

baixa outro programa pra monitorar, use o EVEREST

Compartilhar este post


Link para o post
Compartilhar em outros sites
zOi    40
  • Autor do tópico
  • deve estar errado esse programa, primeiro que a placa desliga quando o processador chega a 80ºC, segundo que nessa temperatura ia ta dando umas travadas sinistras.

    baixa outro programa pra monitorar, use o EVEREST

    cara eu num to mentindo não,só para efeito de comparação;quando eu ligo o PC e entro no setup o processador já tá em 75ºC..

    post-208666-13884944348458_thumb.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    zOi    40
  • Autor do tópico
  • pra vocês verem eu estava rodando o prime95,mas nunca deu nenhum tipo de travamento ou coisa assim,nem o PC desligou...etc.O cooler é base de cobre e aceita P4 até 3Ghz...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Drakan666    1

    ta estranho demais isso fi, a 90ºC isso já teria queimado.

    seu cooler ta funcionando normal? tem mt pó entre as aletas? você aplicou a pasta termica corretamente? o cooler está bem fixado na placa?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    zOi    40
  • Autor do tópico
  • ta estranho demais isso fi, a 90ºC isso já teria queimado.

    seu cooler ta funcionando normal? tem mt pó entre as aletas? você aplicou a pasta termica corretamente? o cooler está bem fixado na placa?

    Tá tudo correto não tem nenhum pó nada eu limpo meu pc totalmente a cada 1mês,tátudo certo,só acontece uma coisa estranha, quando tá calor demais (aqui no RJ é phoda)o cooler automaticamente aumenta a rotação e a temperatura cai pra 60ºC...

    OBS; O cooler vai de 2000~4000RPM

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Drakan666    1

    bom, vi aqui que seu cooler ta rodando a 2mil rpm, o meu aqui pelo menos roda a 4mil (box), então ve desabilita o cool'n'quiet la na bios e ve se melhora

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guedesped    0

    cool'n'quiet não tem em "inteis"

    verifica na Bios uma opção em Hardware Monitor, é FAN Speed ou coisa parecida, coloque no máximo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Ribeiro    41

    Será que não é sensor bugado não? Já tentou pegar um termômetro externo e arrumar um encaixe para ele e verificar se realmente chega a essa temperatura?

    Já tentou usar o dedômetro (dedo) para verificar se realmente esta quente assim, quase fervendo? Se estiver a essa temp tu não vai conseguir ficar com o dedo apoiado nem dois segundos e quando o sensor do seu corpo perceber que esta quente, vai ser tarde:eek:, TOME CUIDADO, se realmente estiver quente como você disse e for testar com o dedo, vai ser o mesmo que apoiar em um ferro de passar roupas ligado.

    Eu acho que o fato de só ligar o PC, entrar na bios e estar em 75 graus como você disse é bug do sensor...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Drakan666    1

    ou então o suporte do seu cooler deve ter quebrado, o meu aqui quebrou, pensei que não ia fazer diferença uma perninha daquela quebrada, mas quando eu ligava o pc o processador ja tava a 80ºC, quando troquei a peça a temperatura caiu pra 50ºC

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    A temperatura maxima que um P4 Prescott suporta é 95C, sem ele se auto desligar. No geral ele em torno de 75~80C em carga completa com cooler box. E isso é aceitavel. porém com essa temperatura toda, ele é muito sensivel a temperatura interna do gabinete. So para ter uma ideia, para cada 1 grau que sobe a temperatura interna do gabinete, a temperatura do prescott pode subir ate 5C (dependendo das temperaturas). Sugiro a você verificar tudo que os colegas acima citarao, como encaixa do cooler, e etc..

    Veja também se o cooler esta limpo, qual a condicao da pasta termica. Aquela pasta termica branca para os Prescott pode causar problemas devido a alta transferencia de calor desse processador, o ideial seria uma pasta a base de prata. E verifique também a circulacao interna de ar. Se possivel, posta a temperatura da placa-mãe e a interna do gabinete, isso pode ajudar muito em determinar a causa do seu problema.

    abraços...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×