Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Sthaneslau

Tv LG com defeito

Recommended Posts

Sthaneslau    0

Olá! sou novo por aqui gostaria de saber se alguem poderia me ajudar com esta TV.

è uma LG na tampa o modelo é CP-29C84M, achei um esquema e no esquema o chassi é MC-59k mas na placa da tV diz MC-69A e tem partes diferente.

Bom, ela liga e funciona normalmente, mas não aparece o display quando aumenta vol. ou diminui nem nº de canal,quando pressiono menu no teclado ou controle ela trava, não entra no menu, não muda canal nem volume, não desliga, trava todos os comandos, tiro da tomada e ligo, ela liga novamente ...

Ja troquei o IC1 Lg 8638-05e e ficou na mesma, se alguem puder me ajudar ficarei grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Sthaneslau    0
  • Autor do tópico
  • obrigado pela dica, mas ja verifiquei, estava testando as tensões do micro e várias delas não coicidem com o esquema, estava vendo uma tensão que estava baixa, daí sem mais nem menos queimou a saída horizontal, no retirar a mesma notei a falta de 2 capacitores ceramicos, um deles vai até o micro vou colocá-los pra ver o que acontece.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Rvs    125

    Amigo, você falou q estavam faltando capacitores, essa tv ja esteve em conserto, ou e primeira vez q ela esta sendo consertada, com relação a saida horizontal, deve deve ter causado um curto, e pode te queimado a mesma, e com relação ao problema inicial dela, de uma verificada na memoria, veja se tem algum componente alterado, e se possivel troque a msma, qq coisa post aqi...Boa Sorte!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Sthaneslau    0
  • Autor do tópico
  • Está tv ja esteve em outro lugar,mas tambem não tiveram sucesso.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    lukasbd    0

    amigo verifique o h sync e v sync que sai do micro, tabem os OSD R, G e B que saen do micro.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    amigo, você está com uma batata quente nas mãos. se tem pouca experiencia com tv, vai com calma, cuidado com frequencias erradas no horizontal, senão, o tubo pode ir pro beleléu. troque a memoria como o colega disse caso contrário, consulte um esquema. procure na net q você encontra. existem pontos de soltas virgens com ausência de componentes, aí o técnico mete a ponta do ferro e depois fica só o buraco, tu pensa que tem componente e não tem. boa sorte

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Sthaneslau    0
  • Autor do tópico
  • Descobri o defeito! obrigado pela atençao de todos, era um capacitor cerâmico que faltava, ele saia do col da saida horizontal e ia para o pino fbp do micro.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    wander-sat    0
    Descobri o defeito! obrigado pela atençao de todos, era um capacitor cerâmico que faltava, ele saia do col da saida horizontal e ia para o pino fbp do micro.
    Oi Irmão! Estou passando pelo mesmo problema e com a mesma TV. Seja mais específico por favor. Qual é o código do Capacitor??? Agradeço desde já. Wanderlei

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×