Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
sapsu

PC naum liga

Recommended Posts

tenho um pentium 4 ,não consigo liga-lo, no monitor não aparece nenhuma imagem, a luz que indica que o monitor esta ligado fica amarela igual quando ele esta no modo de descanso, na cpu a luz so fica piscando, não sei se tem algo a ver mais nem o teclado da sinal, a ventoinha liga mas ele não da sinal no monitor, pensei que pode ser a placa de video mas tambem tenho duvida se não é a fonte de alimentação, o que devo fazer?:confused::confused::confused::confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rapaz, isso dai pode ser muita coisa, primeira dica,

1 - descarregue a estatica do seu corpo encostando a mao na parede, depois desliguei todos os cabos de força menos os que alimentam a placa-mãe, e ligue, se aparecer imagem beleza, dai pra frente você vai ter que testar ligando um por um até achar o causador do problema;

2- limpe os contatos da memoria com uma borracha e teste, se nao deu certo tente mudar a memoria de banco;

3- reinicie a bios do pc. e tmb troque a bateria se você nao tiver um multimetro pra testar!

4- se essas dicas nao derem certo posta aqui pra gente que processador, placa-mãe e memoria você usa.

5 - experimente fazer teste com outra fonte tmb.!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigao pra tirar a duvida de que seja a fonte,pegue um multimetro e meça as saidas nos conectores ,se tiver as tensoes então nao e a fonte.Agora pode ser algum mau contato no conector da fonte na placa ou memoria mal encaixada ou com poeira.testa ai e posta os resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, ele estava funcionando normal, aconteceu alguma coisa de diferente q você lembra antes de acontecer isso, se não faca td isso q o pessoal falou, se você puder trocar as pecas por otras seria melhor, qq coisa post aqi...Boa Sorte!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×