Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
daniel14duarte

Skin media player 12 original (wmp12)

Recommended Posts

é o seguinte..formatei meu pc ontem(porque comprei e veio com o linux).

e instalei a porcaria do vistamizer, n deu problema n precisei formata nem nada(clr fiz o ponto de restauração por precausão, mais nem utilizei porque desinstalo tudo beleza!) tem os sons e tal.. mais n presta pra nada. dai desinstalei e tal...

ficou os icones do windows vista pesquisei na net até axar a solução.

dai achei esse programinha "XP Resources" ou "Resources xp" seilá ^^

dai os icones voltaram ao normal do xp.. decidi não colocar mais nenhuma skin no windows xp pro. vou deixar ele azul mesmo.

até ai tudo bem...

hoje quando abro o windows media player 12..... olha só

http://i243.photobucket.com/albums/ff42/daniel14duarte/imagem1de2.jpg

http://i243.photobucket.com/albums/ff42/daniel14duarte/imagem2de2.jpg

sera qui meu wmp 12 foi abdusido por aliens q modificaram com o theme do 11? uHAUHauhA se alguém puder me ajudar a solucionar esse "pobreminha" responde ai n custa nada mesmo... se eu comseguir solucionar aqui eu posto aqui Falou....:lol:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sio primeiro ... de tudo , este tal windows media player 12 não existe é só fraude ... Uke fizeram ??! Pegaram o wmp 11 i modifikaram i ainda vem com um trojan ... ahuehaeuha fica atento à essas inovações mals concebidas ... valeu t cuida aí macho veiu ...!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • opa... nem lembrava mais deste tópico! uashuahsa

    Eu resolvi, desinstalei o WP12 e siz uma boa limpeza manual retirei tudo do vistamizer, ai ficou normal. :)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×