Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Murillo DSG

problema: sem audio após remontagem.

Recommended Posts

Eu tava com uns problemas de HD, resolvi fazer uma limpeza pois da outra vez era o problema, mas dessa vez não resolveu, então formatei com os drivers certos e tudo mais, e quando vi estava sem som. já formatei outra vez pensando ser algo com o windows mas não. Enfim, continuo sem áudio.

Ajudem por favor.

=/

-----------------------------------------------

Minha placa mãe é uma Gigabyte 8I865GME (478)

Processador Celeron D 325 19x133 (2.53)

Memória RAM DDR1 768 MB

Adaptador de Rede Intel® PRO/100 VE Network Connection

Realtek ALC655 @ Intel 82801EB ICH5 - AC'97 Audio Controller [A-2/A-3]-PCI

HD SAMSUNG SP2504C 250GB Serial ATA 2

Drive LG HL-DT-ST DVDRRW GWA-4164B

Video AGP Sapphire Radeon 9550 Video Adapter

-----------------------------------------------

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por onde você instalou os drivers? Pelo gerenciador de dispositivos, ou pelo setup do cd da mb?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia Murillo, o q ta acontecendo é o seguinte, você deve ter placa de som, MAIS não tem o DRIVER d audio, você tem q descobrir o fabricante do chipset e no site deste fabricante baixar o driver necessario, ai sim você tera som.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia Morilo, o q ta acontecendo é o seguinte, a sua placa mãe não tem o DRIVER d audio, você tem q descobrir o fabricante do chipset e no site deste fabricante baixar o driver necessario, ai sim você tera som.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×