Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
helderfn

[Ajuda] Urgente. Xp nao inicia

Recommended Posts

Fala galera, vou tentar explicar minha situação.

Tenho um HD particionado C:(com o XP) e D:(com o Vista).

Tenho dual boot, vista e xp, normal.

Acontece que hoje estava no XP e fui instalar o Mcafee Antivirus, ai ele pediu pra reiniciar.

Depois que reiniciei escolhi pra iniciar no XP e tal, o XP carrega, mas antes da tela de BEM VINDO, aparece uma mensagem de erro(tela azul).

STOP: c000021a {Erro Fatal do Sistema}

O processo do sistema Windows Logon Process foi interrompido de forma inesperada com status de 0xc0000139 (0x00000000 0x00000000)

O sistema foi desligado.

Esse erro ocorreu depois que instalei o MCAfee.

Alguem sabe resolver sem ter q formatar a máquina?

Uma duvida: Se eu usar o disco do xp pra reparar o sistema eu perco o Dual Boot?

Ajuda ae galera, é urgente.

Tá ae uma screen do erro, n ta muito boa mas...

dscn4237nj4he7.jpg

Desde ja agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entre em modo seguro iniciar > executar neste campo digite msconfig e dê ok , logo clique na aba inicializar ,desmarque tudo q estiver nestas linhas e clique aplicar.

Obs: deixe apenas as linhas q dão referencia a seu antivirus , em seguida mande inicializar normalmente , com isso dará para detectar qual aplicativo poderia estar dando estas falhas.

Se não funcionar tente iniciar usando outro pente de memória.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Acontece que ele nao entra em nenhum modo.

    Nem seguro, nem depuracao, etc.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×