Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
denysrd

Hd reconhece so uma das partições.

Recommended Posts

intao meu problema ta **** de resover....

é o seguinte

eu tenho 2 hd's Sata 2 de 250 no meu p4 3.0 1g de ram,

SO win xp

ambos os hd's tem 2 partições no primeiro q tem o SO ele reconhece tudo certinho funciona normalmente, mais no outro (é bem ***** mais é q ta acontecendo) ele tmb reconhece as 2 partições, q é uma minha e outra do meu irmão, a do meu irmão tem 200giga e minha 50, a minha ele entra de boa posso mover, deletar, fazer tudo.

mais quando eu tento acessar no hd do meu irmão ele trava o explorer.

e nao consigo fazer nada. :(

ja tentei usar o testdisk-6.9.win, mais nao deu certo.

alguem pode me dar uma luz??

meu irmão tem progetos de 4 anos do seu trabalho no hd.....

grato desde ja!

abração

Compartilhar este post


Link para o post
Compartilhar em outros sites

já fez testes de bad block nesse HD???

Pra fazer isso, vá em iniciar> executar, digite CMD, ao abrir a janela do DOS digite chkdsk /f /r e espere, se pedir pra fazer a verificação após uma reinicialização, digite S, aperte ENTER e reinicie a maquina. Dessa forma você irá verifcar se esse problema é causado por erros no HD, os bad blocks, se tiver, o proprio verificador irá consertar se for possivel.

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×