Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Israel Batista

Pc Desliga quando fica entre 50 e 80 minutos ligado

Recommended Posts

Estou com um serio problema to com um pc q liga normalmente mas depois de uns 50 a 80 minutos usando ele simplesmente desliga ou reseta nao sei bem ao certo pois nao carrega e nem se desliga.

Mas Os Leds da Gabinete os Coolers ficam todos ativos

e o Led do HD Fica Sempre Aceso Nem Pisca só Volta ao Normal Depois Que desligo completamente e depois de uns 5 segundos ligo de novo

Testes que já Fiz:

A Temperatura ta Normal no setup fica entre 35 e 45 no Windows também

Ja Formatei o Hd

Troquei o Pente de Memoria

Troquei a Fonte

Resetei a Bios

-----------------------------------

O Pc é um Celeron 331 de 2.6

Placa Mãe GigaByte

Had 80 Sata

2 Drivers de Cd

1 Pente de Memoria Ddr 256 400

-----------------------------------

O Dono dele falou que ficou assim depois q ligou um Celular Nele, Mas se fosse virus ja teria se debandado depois da formatação.

Espero que possam me Ajudar

Compartilhar este post


Link para o post
Compartilhar em outros sites
Estou com um serio problema to com um pc q liga normalmente mas depois de uns 50 a 80 minutos usando ele simplesmente desliga ou reseta nao sei bem ao certo pois nao carrega e nem se desliga.

Mas Os Leds da Gabinete os Coolers ficam todos ativos

e o Led do HD Fica Sempre Aceso Nem Pisca só Volta ao Normal Depois Que desligo completamente e depois de uns 5 segundos ligo de novo

Testes que já Fiz:

A Temperatura ta Normal no setup fica entre 35 e 45 no Windows também

Ja Formatei o Hd

Troquei o Pente de Memoria

Troquei a Fonte

Resetei a Bios

-----------------------------------

O Pc é um Celeron 331 de 2.6

Placa Mãe GigaByte

Had 80 Sata

2 Drivers de Cd

1 Pente de Memoria Ddr 256 400

-----------------------------------

O Dono dele falou que ficou assim depois q ligou um Celular Nele, Mas se fosse virus ja teria se debandado depois da formatação.

Espero que possam me Ajudar

Provavelmente é mal contato em alguma placa, tive problema parecido, retira todas limpa bem da poeira e coloca um bom limpa contatos nos slots, se puder lava as placas com esse spray, depois monta tudo e testa, com certeza é problema de hardware, se continuar ai o bicho pega.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente o seguinte: isso, isola a mobo, processador, memoria e hd. e teste, caso o problema volte, deixe só memoria processador e a mobo. caso o problema continue limpe bem todas os contatos dessas peças. verifique se sua placa mãe não tem capacitores estufados, ah e também desabilete as usb na bios, mesmo si com isso tudo ainda reiniciar, vá testando memoria, processaor, mobo e cabo flats. beleza, boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Eu Já Tirei tudo Deixei so Memoria e processador

    e dá no Mesmo ele "reseta"

    nao é bem reset porque quando reseta no monitor nao da nada.

    ja ví muitos problemas de pc resetando mas com esses sintomas nunca ví e espero nunca mais ver.

    =*= e a placa é toda On =*=

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Israel Batista, tente isso:

    Verifique sua fonte de alimentação, pois uma fonte com problema ou de baixa qualidade pode não "passar" energia total para seu computador funcionar 100%...

    vi que já tentou mas geralmente quando ocorre esse tipo de problema 70% dos casos que eu vi foram fontes...olhe também os chipsets (norte e sul) verifique se não estão com a temperatura mtu elevada ouve casos em que foi necessário a adição de um dissipador xD

    qual o modelo da mobo gigabyte?

    abraço

    Editado por Rickmd

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Obrigado Pela Dica Vou Tentar Botar uma Fonte de 700W

    Mas Quanto ao Chip7 Tem Dissipador

    Mas Se nao For a Fonte o q pode Ser?

    Pois ja liguei o pc so com placa Processador e memoria e mesmo assim ele desliga

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pode ser algum componente de vídeo. Como por exemplo: circuito de vídeo, placa de vídeo etc... é raro mas pode afetar o seu sistema.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×