Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
rafanery

Sem acesso a rede local Vista

Recommended Posts

Galera, estou com um problema ao instalar um programa no vista

quando estou instalando o programa ele da uma pausa;

AI COMEÇA, CALCULANDO E VEM O ERRO:

"NÃO FOI POSSIVEL ACESSAR A REDE LOCAL 1W"

DAI PEDE PARA REPETIR OU CANCELAR EU REPITO E CONTINUA O MESMO ERRO SE EU CANCELar ACABA MINHA INSTALAÇÃO.

ALGUEM SABE O porque OCORRE ISSO? JÁ TEM UNS 5 DIAS QUE ESTOU TENTANDO DESCOBRIR E NINGUEM ME DA UMA LUZ!

AGRADEÇO QUEM ME AJUDAR

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Putz ta brabo aqui hein?

    6 dias se passaram e nada de resolver ja vi hein foruns , google, orkut....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    kuhaseukaheskuaehkasehkaseaesase

    fiote me fala q programa e esse? vamo do começo se você qr ser ajudado....

    sua rede esta funcionando perfeitamente sem o programa e quando tenta instalar ele da erro falando q a rede nao foi encontrada algo assim?

    explique melhor isso ae...

    passa a config do seu PC tb q ja ajuda um bocado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Passei o fim de semana formatando e instalando o Vista 64 no meu pc, porque comprei uma placa de vídeo nova. Quando instalei a ADSL, tudo funcionou muito bem, de repente sem mais nem menos, ela parou de funcionar.

    Tive que formatar tudo de novo e descobri o problema. Meu anti-vírus estava bloqueando a conexão e não avisava nada!!!! :o

    Primeiro ele nem deixava eu instalar o Vista em outro HD, só que nada dizia que era o anti-vírus.... simplesmente dava um erro e não prosseguia a instalação.

    Desabilite o teu anti-vírus e veja se dá certo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×