Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
gabedotcom

SANSUNG HD161HJ Não detecta

Recommended Posts

Bom, comprei um HD da Samsung, o modelo Samsung HD161HJ,

porém depois da instalação comum plug and play, ele não aparece

no "meu computador" o icone da nova unidade, e nem consigo

encontra-la. Como devo proceder para conseguir reconhece-lo?

Agradeço desde já a todos que puderem ajudar!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um problema parecido, até postei um tópico que deve estar logo abaixo deste ainda, o meu HD Samsung de 205gb (HD250HJ) é reconhecido pela BIOS como IDE Hard Disk em vez de ser reconhecido como SATA, e o meu computador está hyper lento na leitura de dados, qualquer coisa que tento abrir trava por uns minutos e depois abre.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite...

Bom, estava com o mesmo problema a algumas semanas atrás... Num primeiro momento formatei ele no windows vista e funcionou perfeitamente, mas quando coloco no xp ele reconhece, mas não exibe a unidade.

Levei na loja e lá o pessoal disse que estava vindo assim, comigo, estava dando problema os hds da samsung com a etiqueta amarela, enfim, precisava formatar o hd utilizando uma ferramenta que a própria samsung disponibilizava... mas, naqueles momentos em que mais precisamos, quem disse que funcionava a tal ferramenta?!? :mad: Então passei a procurar uma ferramenta para criar a partição corretamente, sem os atributos que já vinha nela...

Gerenciador do windows... :wacko: - desista

Partition Magic... :wacko: - desista

E meio que aos 48 do segundo tempo, Ronaldo faz um gol de cabeça :aplausos: e leva a galera ao delírio...

Pois é, consegui encontrar uma ferramenta que resolveria o problema...

SwissKnife V3 - Deletei a partição e criei novamente, tanto com FAT32, como NTFS, funcionaram perfeitamente...

SwissKnife V3 - Testado e aprovado...

Espero ter ajudado... Abs...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×