Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Sonic Ramone

Pen Drive Bloqueado pelo Windows

Recommended Posts

Bom dia galera!:cool:

O assunto desta feita é um problema que acabo de sofrer com meu pendrive Kingston Data Traveler 1GB (o modelinho branco, de tampinha).

Utilizo ele no micro do trabalho e em casa. Ele passa o dia plugado na máquina. Nunca, nunca mesmo tive problemas com ele (tenho ele a aproximadamente 6 meses).-_-

Entretanto, agora mesmo pluguei ele, como de costume e apareceu a seguinte mensagem, quando tentei acessá-lo pelo Meu computador, ja que a caixa de diálogo não abriu:

"O Windows não pode acessar o disposistivo, caminho ou arquivo especificado. Talvez você não tenha as permissões adequadas para acessar o ítem."

O login da máquina é do tipo automático, sem senha (acho que isso é um padrão nas empresas).:mellow:

Agora mesmo, enquanto digitei a frase aí de cima, consegui acessá-lo normalmente pelo Windows Explorer, clicando em sua guia na árvore. Seu ícone aparece como aquele ícone que o Windows atribui a arquivos desconhecidos do sistema, enquanto que em Meu computador ele aparece o ícone normal de dispositivo de hardware.:huh:

Instalei ontem o Windows Service Pack 3, Internet Explore 8 e consequentemente as atualizações necessárias, além de ter ativado o recurso Atualizações Automáticas.

O que poderia estar errado????:(

Abraços!^_^

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×