Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Thiengo

Problema no Windows ou algum Hardware?

Recommended Posts

Bom pessoal tô precisando de uma ajuda, vou tentar ser o mais claro possível, porque esse problema ta me dando dor de cabeça já. Bom, let's go.

1º - O pc aparece uma tela preta com dizeres para: Modo de Seguraça, ..., Iniciar Normalmente, acho q muitos conhecem essa tela. Não importa qual eu escolha o windows começa a carregar e depois reiniciar e volta a tela novamente.

2º - Já tentei reparar (CHKDSK "/R" "/P" "fixboot") mas não funciona, ele volta na mesma tela, quando não é uma azul informando um erro, também acho q muitos conhecem esse erro.

Quando formato ele com o cd do XP ele "as vezes" também da erro na instalacao de alguma .DLL mas consegue continuar com a instação e finaliza mas alguns drives nao funcionam, como o USB e também nao deixa instalar alguns programas, ou seja, continua bichado. Isso so aconteu uma vez nas outras o problema persiste.

3º - Ja restaurei ele com uma imagem feita pelo Ghost e o problema pessisti.

4º - Se eu remover o HD e coloca-lo no meu pc e instalar o xp ou restaura-lo(CHKDSK/R) ou usar uma imagem do ghost ele funciona normamente, 100%, aí quando eu removo o HD e coloco no outro pc ele volta com o mesmo problema da tela preta ou azul, como citado acima e se eu remover o HD e colocar no meu pc ele funciona normalmente.

5º - Já removi a memoria e limpei, ja removi o processador e recoloquei, ja testei outros hds, ja resetei a bios, ja testei outra fonte e ele conticua com o erro até mesmo se eu colocar meu HD.

6º - Ja formatei com o Partition Magic e o Acronis, formatei em FAT e NTFS, com o proprio cd do XP, ja usei varios cds do XP que funcionam perfeitamente, eu deletei a particao e criei outra, e o problema pessiti.

7º - Esse problema ja aconteceu com mais de 4 PCs que tentei formatar.

acho que ja expliquei tudo e espero ter sido bem detalhado para que vocês possam me ajudar.

Ajuda aí galera porque ja tô ficando doido, como esse problema pode aparecer tantas vezes.

valeu!!!

Thiengo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você citou que aparece uma tela azul informando um erro.

Que erro é esse ?

Copie o texto e poste para ver qual o dispositivo está em conflito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×