Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
multman

Micro desliga antes de esquentar

Recommended Posts

Olá gente tudo bem , antecipadamente queria agradecer a ajuda de vocês no meu caso.

Estou com um problema à 3 dias que o micro na primeira ligada quando chego do almoço ( ele fica a manha toda desligado ), quando esta entrando no windows ele desliga (como se caísse a energia , mas não é energia porque todos os outros compomentes estão com a luz ligada assim pelo menos o estabilizador nao ta cortando a energia.) , e ai eu tenho que ligar ele de novo apertando o botão do power e ai ele liga normalmente e nao desliga mais. então na hora de dormir eu desligo ele e aí no dia seguinte quando vou ligar de novo no horario do almoço ele faz o mesmo procedimento , ele desliga na primeira ligada e depois eu aperto o power de novo e ai ele liga normalmente e fica ligado o resto do dia até eu desliga-lo pelo procedimento normal (iniciar e desligar).

Bom se for problema do windows é estranho porque eu reinicio ele e não da problema , o problema so da na primeira ligada .. Estou notando que toda vez que o windows vai desligar ele esta dando salvando as configurações , mas também não sei se é isso , pode ser normal esse procedimento.

Se alguem tiver como me ajudar eu ficarei muito grato , porque receio que jaja ele nao vai ligar mais hehe , obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

seja bem vindo amigo

para que nos possamos lhe ajudar,poste a configuração completa do pc

poste tambem as temperaturas e voltagens

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×