Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Cacolinoro

Erro Memória Markvision 667 Com Ecs.

Recommended Posts

Olá não gosto muito de foruns, porque nunca me respondem xD.

Mas estou aqui para colocar um probleminha que está acontecendo comigo,

Comprei um PC, Com a placa mãe Nettle2-GL8E (http://h10025.www1.hp.com/ewfrf/wc/document?docname=c01686664&lc=pt&dlc=pt&cc=br〈=pt&product=3671970) Ela vem com a memória Smart 1GB DDR2 667Mhz PC5300... Até ai tudo bem!!

Comprei Uma placa de video 9600 E 2GB da memória Markvision 2 GB DDR2 - 667MHZ Pc5300U. Quando coloco A Markvision junto com há Smart o pc não liga ( Fica com tela preta) Quando coloco Só a Makvision O pc trava assim que vai iniciar o Windows ( Obs ) Eu uso Windows 7 e o pc Reconhece a memoria.

Já troquei a memória 2 Vezes e testei na casa de um amigo e pego lá só aqui em casa que não pega.. Gostaria de saber qual o motivo. Obrigado Brener. :D

Editado por Cacolinoro

Compartilhar este post


Link para o post
Compartilhar em outros sites

Efetue o clear CMOS e tente novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • O cara ja fiz isso mais não adianto........ mais percebi um detalhe na minha memoria Smart ta PC2-5300 na Markvision Ta pc5300 Será qe é isso?

    Editado por Cacolinoro
    Erros...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×