Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
juniorth6

PC não liga

Recommended Posts

olá galera sou novo por aq. vai meu problema ai. se puderem me ajudar agradeço.

temos um pc aq. na loja que está com o seguinte prob.

quando ligamos ele aparece apenas um ifen no canto esquerdo da tela e nem mesmo aparece os dados corriqueiros da BIOS. e ai não vai fica por isso.

já colocamos outra fonte, memoria sacamos a placa-mãe e fizemos uma limpeza.

quando montamos de volta funcionou. mais ao reiniciar a maquina voltou o problema.

Alguem se arrisca.

Att: Isaias Junior

Compartilhar este post


Link para o post
Compartilhar em outros sites

nao tá achando o hd para q possa da o boot.tenta trocar o cabo do hd tanto forca tando dados...e configura no bios pra dar boot pelo hd direto..muda o hd para smart também..

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • amigão o negocio é que nem aparece aqueles dados iniciais da bios sabe.

    ai nem posso entrar nela e midar nda.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pode ser o hd cara, se for novo ai já não sei dizer só vendo pessoalmente mesmo mais tenta colocar outro hd na maquina e fazer o teste.

    Espero ajudar um pouco abraço.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×