Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
RICARDO1615

Erro na instalacão!

Recommended Posts

RICARDO1615    0

Pessoal,

         Estou enfrentando um problema na instalacão do Conectiva Red Hat Linux 2.0 (Linux Marumbi). O problema é o seguinte:

    Tenho um HD de 3.0GB, e criei uma paticão primaria do dos de 2047GB fat 16, criei outra de 153MB Nativa do Linux e uma outra de 11MB de Swap Linux até o processo foi sem dificuldades, só que na hora da instalacão "quase no final dela" ele aparece a seguinte mensagem:

INSTALACÃO RPM DE PPP FALHOU: UNPACKING OF ARCHIVE FAILED ON FILE /USR/SBIN/PPPD: 1: ARQUIVO OU DIRETORIO NÃO ENCONTRADO

Após varios ENTER"S aparece a mensagem:

ERROR 2 READING HEADER: SUCESSO INSTALL EXITED ABNORMALLY SENDING TERMINATION SIGNALS...DONE SENDING KILL SIGNALS...DONE UNMOUNTING FILE SYSTEM... /TMP/RHIMAGE/PROC/MNT/YOU MAY SAFELY REBOOT YOR SYSTEM

Gostaria de saber se algém já pegou esse tipo de problema ou se eu estou fazendo alguma coisa errada.

Obrigado a quem me ajudar...........

Compartilhar este post


Link para o post
Compartilhar em outros sites
hutlley    0

sera que o erro não é por falta de espaco? voce esta reaproveitando maquinas ou esta testando esta distro? tenta uma distro mais nova!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×