Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
alvarez.anderson

Acessar Menu Modem Wireless DI -524

Recommended Posts

Caros membros do Furum,

estou tentando instalar minha internet wireless entretanto estou com um pequeno problema para acessar o Menu do meu router. A primeira vez que pluguei meu router conseguia acessar o Menu e entrei normalmente na página inicial com o ip http://192.168.0.1 , aparecendo o pedido de user name e login. Após essa tarefa entrei no Menu do wireless e cliquei RUN Wizard, e nessa parte que começou o problema: coloquei uma senha tirando a padrão sem senha e pediu para reiniciar o link. Depois disso, de colocar uma senha não consigo mais cessar o menu, depois de várias pesquisas e tentativas verifiquei que meu gateway padrão para o wireless não existe. Alguém poderia me ajudar e descobrir o que fiz de errado?

Agradeço de prévia a atenção,

Anderson Felipe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Reseta o roteador cara..

Atras tem um espacinho escrito "Reset", com um palito de dente pressione por uns 10~15 segundos..

Tenta acessar..

Qualquer coisa, no site da D-Link na area de suporte, vem explicando esse procedimento.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×