Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
softhard

Conecta apenas um computador na internet - Wireless

Recommended Posts

Eu tenho um sistema com um modem ZTE 831II mais um roteador wireless APROUTER. (Speedy telefônica)

Até um tempo atrás eu conseguia conectar na internet qualquer micro que entrasse em minha rede.

Eu configurava o usuário/senha para rede e quanto queria entrar na internet colocava o usuário/senha para internet.

Funcionava redondinho.

Houve um problema na rede elétrica aqui e eu ecabei resetando o roteador e o modem.

Agora, apesar de todos o computadores entrarem na rede wireless, (todos os micros estão em DHCP) somente o primeiro que digiatar o usuário/senha para internet consegue conexão com a mesma.

Os outros não.

Eu não quero colocar o usuário e senha para a internet nem no modem nem no roteador. Quero que cada micro tenha que fazer isso.

O preciso fazer para voltar a funcionar como antes?

O modem e o roteador estão em Bridge e DHCP. Eu coloco o cabo do modem na porta LAN do roteador. Todos os micros conectam pela rede sem fio.

Alguém poderia ajudar?

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×