Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Julios

Problema para entrar no Orkut

Recommended Posts

Pessoal, estou com um "pepino" e talvez alguem da galera daqui possa me ajudar. O problema é o seguinte, tenho um computador que fica em rede, e do nada somente nele, o orkut parou de funcionar, já tentei nos navegadores atuais (internet explorer, firefox, chrome), já apaguei os cookies, já habilitei pra liberar todos os cookies, já olhei firewal, já olhei horário, e nada funcionou. Se eu digitar www.orkut.com em qualquer destes navegadores, ele exibe a página inicial do orkut, aí digito login e senha (já tentei 4 perfis, logins diferentes) ele ele abre a página inicial do orkut novamente, ficando só nisso :(. Não sei + o que fazer... e não queria formatar por causa dos programas, que terei que instalar todo de novo.

Alguém da galera pode me dar um "help" aê? :confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

veja se esse micro fora da rede acessa , poe direto no modem e testa.

reseta o navegador do micro problematico para as configuracoes padrão , limpando o cache e veja se abre.

cheque o arquivo hosts.ini se nao tem nenhuma entrada diferente.

att

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×