Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
mhgaion

Windows 2008 Server (utilizando comando ping e retorna valor estranho)

Recommended Posts

Prezados Senhores,

Quem puder me esclareçer agradeço.

Na empresa temos um servidor com duas placas de rede. O Sistema Operacional é Windows Server 2008 Standard. Já promovi e configurei o DHCP e o DNS (zona direta e inverso).

Curioso é quando dou o comando ping 192.168.15.xx (Ip do servidor) ele me retorna as resposta desse ip. Quando dou o comando ping servidor ele me retorna uma mensagem estranha ao meu ver ("Resposta de fe80::8871:2fa2:d3cb:ebc%11:").:confused:

No Windows 2008 é normal??????

O que seria isso??????:confused:

Se algume puder me dar alguma informação agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, te apresento o IPV6.

Resposta de fe80::8871:2fa2:d3cb:ebc%11
Editado por maxvo

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Amigo, te apresento o IPV6.

    Tente desabilitar o IPV6 na configuração da placa de rede.

    Sr. Maxvo,

    Agradeço a atenção. Observei que nas propriedades das placas uma tem a opção de desabilitar o IPv6, já na outra não tem. Aonde mais eu poderia desabilitar.

    Obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Inicialmente seria nas propriedades da conexão e até aonde eu sei só ali. Pode ser que na configuração do seu DNS tenha algo que lhe retorne o IPV6 .. já tive esse problema aqui na empresa, mas não fui eu quem resolvi .. sei que está relacionado ao DNS.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×