Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Tavaro

Problemas de conexão com roteador 3Com 3CRWER101U

Recommended Posts

Olá! Uso internet Speedy da Telefônica, mas precisei instalar um roteador para distribuir a conexão com outros PCs.

Comprei este roteador da 3Com - 3CRWER101U-75, preferi 3Com porque considerava uma marca de renome, mas acho q me enganei rs.

Depois de tudo instalado a internet funciona normalmente, até chega um momento em q nao consigo acessar nenhuma pagina, diz q estou desconectado! Mas eu consigo acessar do menu do roteador por todos os PCs, só a internet q nao funciona, no modem a luz de ADSL continua acesa indicando q está conectado!

Quando a internet para de funcionar eu tento pingar algum site e nao consigo! mas consigo pingar o roteador!

( Ja tentei usar o suporte técnico da 3Com, mas o atendimento é todo em espanhol e isso me complicou rsrs )

Alguem saberia ajudar!

O roteador ja veio com a ultima versao de firmware disponivel! e o modem eu usava um D-link DSL-500B Geração II, para testar eu troquei por um CT-5072s ( aqueles branquinhos que vinham no kit da telefonica ) mas mesmo trocando o problema continuou.

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
poxa ninguem?

Olá

Também tenho o mesmo problema.

Programas como torrent´s, skype e msn continuam conectados, mas o navegador não abre as páginas, indica que não há conexão... =/

Alguém tem alguma ideia ?

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

deve ter algum tipo de opção na parte dsl

Connect on demand

muda para Always connected

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×