Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Marcos Cirne

Mais um caso de PC que não liga

Recommended Posts

Semana passada, comprei as peças do meu novo micro. Recebi tudo ontem e fiz a montagem completa dele, seguindo meticulosamente as instruções dos manuais. Segue a configuração:

Processador: AMD Phenom II X6 1090T

Placa-Mãe: Asus M4A88T-M

Fonte: Thermaltake Purepower 450W

Placa de Vídeo: ECS GeForce GTS 450

Memória: 2 x 2 GB Markvision DDR3 1333 MHz

Gabinete: CoolerMaster Elite 335

HD Samsung de 500 GB (HD502HJ)

Drive de CD/DVD LG

Meu problema é o seguinte: quando eu ligo o micro, os coolers (processador, fonte e traseiro) giram por alguns segundos e depois tudo para, sendo que o LED da placa-mãe permanece aceso. Para tentar identificar o problema, já fiz os seguintes testes:

- Ligar o micro apenas com o essencial (sem o HD, o drive de DVD e a placa de vídeo);

- Ligar utilizando apenas uma das memórias e trocando de slot;

- Ligar sem as memórias, sendo que ele não dá os 3 beeps;

- Limpar os contatos das memórias e ligando novamente;

Após consultar o manual da placa-mãe, vi que a minha memória não constava na lista de memórias compatíveis. Pensei então que a memória poderia ser o problema, mas queria saber mais opiniões a respeito antes de sair comprando peças à toa.

Grato!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×