Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
importado

Problema com um TP-Link W741ND

Recommended Posts

Boa noite?

Gente é o seguinte:

Tenho uma rede em um cliente que funciona do seguinte modo:

O modem está configurado como roteador D-Link 500B (DHCP) ele se liga a um HUB e daí passa para vário micros e para um outro HUB aonde neste HUB os dois micros ligados a ele tem que se conversarem...

Só que após este último HUB ele liga ao micro slave e dai se liga ao TP-Link W741WD e a partir do roteador TP-Link se liga ao micro Host dos aplicativos do micro slave, não estão se conversando e nem acessando Internet...

Acontece que preciso que este TP-Link seja apenas um Bridge... mas quando tento forçar o Bridge nele colocando o cabo que vem do HUB na primeira porta e o que vai no host nas outras portas restantes do TP-Link a internet não funciona, nem mesmo a rede...

Fiz a configuração do TP-Linik na mesma faxa de IP do Modem (acima do IP final do Modem), mas mesmo assim os micros não se conversam e nem acessam a internet, até mesmo o micro que está no HUB antes do TP-Link e no segundo HUB não acessa a Internet e nem a rede...

Preciso fazer este TP-Link trabalhar como Bridge de qualquer forma... e, ainda que direcione IP automaticamente... alguém tem uma ideia?

Editado por importado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, estou com um problema no compartilhamento de internet em um condomínio,são 46 apartamentos dividindo um link de internet 50 megas, o ip está definido por dhcp, o problema é que tem uns roteadores ligados no rede e eles estão definindo ips automaticamente e sai um e entra outro, tem como configurar o meu roteador de maneira que ele seja visto primeiro pelos computadores que estão na rede?

Compartilhar este post


Link para o post
Compartilhar em outros sites

lucianodoidao, Tente colocar esse roteadores no protocolo bridge, assim, que vai definir os Ip é o primeiro DHCP.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×