Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
lucas15

[Resolvido] Manchas na tela do monitor

Recommended Posts

O monitor ta assim faz um mês , ja passei o programa Undead Pixel mais n resolveu , ele fica assim de pouco em pouco e depois vai aumentando , a placa de video parece q ta ok , o monitor n ta tão velho , ajudem plz , n sei o q é isso .

imagemjpgz.png

Editado por lucas15
Problema Resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como esse monitor se comporta em outro micro?

Compartilhar este post


Link para o post
Compartilhar em outros sites

deve ser problema de frequencia. Experimente ir para o modo de segurança, tecle "DEL" ou F2 dependendo do micro, logo ao ligar ou reiniciar a máquina.

Vai ajudar saber qual a placa de vídeo instalada em seu PC ou da placa mãe, se for onboard

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Consegui arrumar , o problema era da placa de video que estava queimando, e a fonte do pc também tava ruim . valeu pessoal :)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×