Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
augustto10

HD causando especie de conflito no computador

Recommended Posts

augustto10    0

Ola, ontem tentei ligar meu computador e tive uma surpresa meu computador trava depois de efetuar o teste de memoria (pedi para ele mostrar o POST) e encontrado todos os dispositivos não conseguindo entrar nem mesmo no setup.

Dentre varias tentativas tirei um de meus dois hds e pela minha surpresa o computador voltou a funcionar, formatei meu outro hd e instalei o sistema operacional.O hd é um seagate barracuda 7200.12 st31000528as de 1TB se for de alguma ajuda.

Gostaria se saber o que esta acontecendo e o que faço para arrumar isso.

dez de ja agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites
augustto10    0
  • Autor do tópico
  • MacLover obrigado por responder.Não conseguiria executar o seatools ja que ele não chega a dar boot em nenhum lugar, seja no hd, cd ou disquete quando o hd esta ligado fica parado na bios até que eu desligue e tire o hd.

    Uma coisa que não mencionei é que caiu um raio aqui proximo de casa e queimou algumas coisas aqui em casa não foi o caso do computador mais percebi que agora demora mais que o normal para começar a dar boot no sistema operacional até mesmo no hd em bom estado.

    Esse problema apareceu alguns dias atrás +/- umas duas semanas depois que o raio caiu.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×